Declarer interface PPoE avec mandrake 10.1

[Résolu/Fermé]
Signaler
Messages postés
38
Date d'inscription
jeudi 11 octobre 2007
Statut
Membre
Dernière intervention
22 novembre 2010
-
Messages postés
38
Date d'inscription
jeudi 11 octobre 2007
Statut
Membre
Dernière intervention
22 novembre 2010
-
Bonjour,

voici mon soucis:

J'administre un proxy internet et mon FAI me demande de passer en PPPoE.Je lance donc mon module de configuration de ma carte reseau, je demande à configurer mon interface eth1 ( celle du coté internet) , je chois " conenxion ADSL, puis j'indique a ce moment PPoE, mon login et mon mot de passe et enfin, se lance le test de connexion au net et là..le meme message " votre carte ne semble pas etre connextée au net"...

que faire?

Totu ceic est tres tres urgent car mon FAI ne fera plus que du PPoE a partir de vendredi et passé ce jour, la conenxion en ser aplus effective et tout mes clients LAN seront coupés...Hellllllllllllllllllllp

merci

2 réponses

Messages postés
38
Date d'inscription
jeudi 11 octobre 2007
Statut
Membre
Dernière intervention
22 novembre 2010
1
je m'orienterai vers une intervention dans mon pare feu ( iptables) , car dans celui ci c'est l'interface eth1 qui est declarée et non l'interface virtuelle créée par le PPoE..je ne sais pas ...personne n'a deja fait cela? A noter que l'authentification se fait correctement dixit mon FAI mais que cela ne passe pas au niveau de la navigation
Messages postés
38
Date d'inscription
jeudi 11 octobre 2007
Statut
Membre
Dernière intervention
22 novembre 2010
1
bah bon du coup, jai mis un routeur