0271 : check date and time setting ERROR bios [Fermé]

Signaler
-
Messages postés
26
Date d'inscription
dimanche 9 novembre 2008
Statut
Membre
Dernière intervention
16 novembre 2008
-
Bonjour,
au demarage sur un pc hp dv9000 j'ai un message sur le bios
0271 : check date and time settting
0251 : system CMOS checksum bad - defaut configuration used

mon ordi n'a que 10 mois !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! QUE FAIRE ?????????????
A voir également:

4 réponses

Messages postés
21689
Date d'inscription
vendredi 24 novembre 2006
Statut
Contributeur
Dernière intervention
30 octobre 2020
1 732
Il suffit bien souvent de changer la pile de la carte-mère, mais attention, il en faut une identique au modèle déjà présent, donc, prendre le modèle avant d'aller en acheter une !
6
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
la carte mere a besoin de la pile quand l'alim est branché?? t'es sur?? c'est pas juste un backup en cas de coupure??

En tout cas éssayez ça cout pas grand chose :)

mais c'est bizar pcq le message d'erruer dit: "verifier le parametre de la date et de l'heure/horloge" et "system Cmos checksun??mauvais -- configuration pas default utilisé"

entré dans votre bios au demarrage du pc en appuyant sur suppr et regler la date et l'heure on sait jamais :p

ça dit bien "date" et pas "data"?

++
Bonjour,
Par rapport à ce message d'erreur que j'ai également au démarrage. Si cela vient de l'usure de la pile sur la carte mère, est-ce que cela peut venir du fait que je n'ai plus de batteries depuis plusieurs semaines (batterie HS) et que je travaille uniquement sur secteur ? Donc quand il est éteint il n'y a plus aucun jus dans l'appareil ?
Merci de vos lumières.
bali
Messages postés
20
Date d'inscription
lundi 19 mai 2008
Statut
Membre
Dernière intervention
13 septembre 2011
35
Bonjour,

J'ai exactement le même problème sur mon ordi IBM T30 et j'attent toujours une solution.

Au secourrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrrs
Utilisateur anonyme
Il faut faire un clear CMOS:

Ouvrez vos pc et enlever la petite pile sur la carte mere (coupez l'alim avant de faire tout ça) ensuite remettez la et redemarré vos pc. si ça marche pas il faudra reglé les timing manuelement (mais la il faudra demandé a qqun d'autre pcq je commencé a peine avec l'o/c donc je m'y connait pas trop)

+
Messages postés
20
Date d'inscription
lundi 19 mai 2008
Statut
Membre
Dernière intervention
13 septembre 2011
35 > Utilisateur anonyme
Je l'ai fait aussi mais ça n'a rien donné
Messages postés
26
Date d'inscription
dimanche 9 novembre 2008
Statut
Membre
Dernière intervention
16 novembre 2008
3
<gras>