Tél sans fil qui ne fonctionne pas lorsque l'on "décroche"

Résolu
Edouard60340 Messages postés 3 Date d'inscription mercredi 26 mai 2021 Statut Membre Dernière intervention 8 décembre 2023 - Modifié le 1 déc. 2023 à 17:25
baladur13 Messages postés 46572 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 22 juillet 2024 - 11 déc. 2023 à 11:41

Bonjour,

Je possède un téléphone d'intérieur, sans fils, avec une base et deux satellites.

La marque est GIGASET S67H pour la base, et S850 HX pour l'un des 2 satéllites, qui ne fonctionne plus.

Au départ, j'ai cru que la batterie de ce téléphone était nase et je l'ai changée, mais sans succès... Le téléphone sonne, mais si l'on décroche, la communication se coupe. L'affichage est correct: date, heure, charge, et si l'on utilise la base, il mention qu'il est indisponible, que la ligne est occupée.

J'ai suivi toutes les consigne de la documentation d'origine, sans succès!

Ce genre de panne n'est pas répertoriée.

Avez vous une astuce pour le refaire fonctionner?

Dans l'attente de vos suggestions...

Par avance, un grand MERCI!

5 réponses

baladur13 Messages postés 46572 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 22 juillet 2024 13 310
1 déc. 2023 à 17:36

Bonjour,

S67H c'est le modèle du combiné  voir sous la base le modèle exact de celle-ci,  à priori ce devrait être S670

Sur le S850HX qui pose problème comment sont les icônes de la barre d'état (ligne duhaut de l'écran) et plus particulièrement comment est l'icône la plus à gauche qui représente l'état de la liaison avec la base


Re-Bonjour,

Merci pour la réponse rapide!

Le premier icone indique une liaison active 1%-100% blanc,

Le deuxième icone, le répondeur est activé, mais il est fixe et blanc,

Le troisième , situé tout à droite est entièrement blanc et indique que la batterie est entre 11% et 100% de charge.

Lorsque je retire le combiné de sa base, l'heure, la date et le N° du combiné disparait et aussitôt ensuite l'heure s'affiche en grand, puis tout disparait : écran noir!

Pour la base, la référence est S675, c'est la doc qui indique S67H...

baladur13 Messages postés 46572 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 22 juillet 2024 13 310
1 déc. 2023 à 20:24

OK base S675 donc base avec répondeur intégré (le S670 est sans répondeur). 

Vous êtes sur que les batteries du S850HX sont bien dans le bon sens ?  
Elles doivent être tête-bêche.

0
Edouard60340 Messages postés 3 Date d'inscription mercredi 26 mai 2021 Statut Membre Dernière intervention 8 décembre 2023
2 déc. 2023 à 19:30

Bonsoir, en effet c'est un tel fixe avec répondeur intégré.

Je viens de contrôler la position des batteries et c'est bien en place sinon je n'aurai rien en écran. L'indicateur de batterie (en blanc) m'indique qu'elles sont bien chargées.

Ce sont de batteries LR03/AAA rechargeable de 1.2 V "essentiel" de chez Boulanger, de 1000 mAh.

Si l'on retire le téléphone de sa base, lors d'un appel, il est très rapidement avec un écran noir.

Et lorsqu'on le remet sur sa base, il se reconnecte, et au bout de qqe secondes, il semble être bien connecté, et reste ensuite avec l'heure seulement en affichage...

Lorsque l'on remet le téléphone sur sa base, il s'allume normalement avec toutes les infos, et il émet trois sons identiques, toc, toc, toc... cela doit signifier qqe chose, mais quoi?

Je pense qu'il y a une manip. à réaliser pour le remettre en route, mais quoi?

Encore merci pour ton aide!

baladur13 Messages postés 46572 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 22 juillet 2024 13 310
2 déc. 2023 à 20:33

Au reposé d'un combiné sur sa base ou chargeur il y a en général un signal sonore signifiant que le combiné est bien en contact avec un chargeur opérationnel.

A tout hasard... essayez un appui prolongé sur la touche "Raccrocher".

Normalement cela met en service ou pas le combiné mais en général le fait de remettre sur son support remet en marche.


Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Edouard60340 Messages postés 3 Date d'inscription mercredi 26 mai 2021 Statut Membre Dernière intervention 8 décembre 2023
8 déc. 2023 à 15:09

Bonjour,

J'ai échangé les batteries avec celles du tel de la Base, et le combiné fonctionne normalement..., J'ai donc acheté des batteries neuves, correspondants aux références conseillées par "les batteries du web", et après réception des nouvelles batteries... tout baigne!

Le problème semble résolu!

Un grand merci encore!

A plus tard peut-être si j'ai un autre pb...

baladur13 Messages postés 46572 Date d'inscription mercredi 11 avril 2007 Statut Modérateur Dernière intervention 22 juillet 2024 13 310
11 déc. 2023 à 11:41

Super.

Merci pour le retour

0