Caméra ne fonctionne plus

Résolu
Eden117 Messages postés 3 Date d'inscription mardi 26 juillet 2022 Statut Membre Dernière intervention 28 juillet 2022 - 26 juil. 2022 à 09:40
Eden117 Messages postés 3 Date d'inscription mardi 26 juillet 2022 Statut Membre Dernière intervention 28 juillet 2022 - 28 juil. 2022 à 22:08

Bonjour a tous les membres ! je suis nouvelle ici et j'ai un souci avec la caméra de mon ordi Lenovo All260 qui refuse de s'allumer . pouvez vous m'aidez svp merci. 

A voir également:

3 réponses

Eden117 Messages postés 3 Date d'inscription mardi 26 juillet 2022 Statut Membre Dernière intervention 28 juillet 2022 1
28 juil. 2022 à 22:08

j'ai trouvé la solution sur ce forum en téléchargent un pilote via un lien . merci

1
T3chN0g3n Messages postés 4642 Date d'inscription samedi 16 février 2019 Statut Membre Dernière intervention 8 juin 2023 1 057
26 juil. 2022 à 10:00

Bonjour,

Est-ce que vous parlez du All-In-One C260 ?

Est-ce que la webcam apparait dans le gestionnaire de périphérique et sans erreur (petit panneau de chantier ...)  ? Probablement sous la catégorie "appareil photo" ?

(Sur Windows 10 il y'a un raccourcis via un clique-droit sur le menu démarrer)

Cdlt.

0
Eden117 Messages postés 3 Date d'inscription mardi 26 juillet 2022 Statut Membre Dernière intervention 28 juillet 2022 1
27 juil. 2022 à 16:49

merci beaucoup ! tout est rentré dans l'ordre . Bonne journée a vous

0
T3chN0g3n Messages postés 4642 Date d'inscription samedi 16 février 2019 Statut Membre Dernière intervention 8 juin 2023 1 057
27 juil. 2022 à 16:55

OK, n'hésitez pas à nous partager la solution ...

0