Problème de lenteur pendant le boot

Résolu/Fermé
alain_1949 Messages postés 256 Date d'inscription dimanche 23 février 2020 Statut Membre Dernière intervention 15 février 2024 - 16 mai 2022 à 15:04
alain_1949 Messages postés 256 Date d'inscription dimanche 23 février 2020 Statut Membre Dernière intervention 15 février 2024 - 18 mai 2022 à 12:07
Bonjour,
J'ai remplacé ma carte graphique, mon processeur et le ventirad de mon PC.
Voici ma configuration :
Windows 11 64 bits
Processeur : RYZEN 7 5800X
16 GO de mémoire vive : DDR4 3200 MHz
Carte graphique : Sapphire R9 290 TRI-X OC UEFI
Carte mère : MSI X570S CARBON MAX WIFI
1 SSD M2 Crucial NVME 500 Go pour le système
1 SSD de 250 GO réservé pour une application
1 disque dur 3 TO pour les données
1 graveur Blu-ray ASUS
alimentation ANTEC HCG650 GOLD
refroidissement : CORSAIR H60I PRO XT

Je trouve le boot anormalement long. L'écran du boot s'affiche pendant au moins 30 secondes. Après le boot, le 'bureau' de Windows s'affiche moins de 10 secondes.
Lorsque j'arrête le PC, l'écran se met en veille au bout de 5 secondes, par contre le PC ne s'éteint qu'au bout d'une trentaine de secondes.
Même si je 'ai pas la configuration la plus performante, je pense qu'il y a un problème quelque part.
Par avance, merci pour votre aide.
A voir également:

2 réponses

SATS_fr Messages postés 4606 Date d'inscription dimanche 15 mars 2020 Statut Membre Dernière intervention 19 février 2024 734
16 mai 2022 à 15:20
Bonjour.
Je te donne un lien avec quelques points à vérifier, dont le fastboot
https://www.malekal.com/accelerer-demarrage-bios-uefi/
0
alain_1949 Messages postés 256 Date d'inscription dimanche 23 février 2020 Statut Membre Dernière intervention 15 février 2024 7
18 mai 2022 à 12:07
Bonjour,
Dans le BIOS de la carte mère MSI X570S CARBON, je ne trouve pas le FASTBOOT. Sur 'Avancé', 'Windows os configuration' Fastboot n'ai pas affiché.
Sur 'Windows os configuration' je trouve 'Bios CSM/UEFI'. Le réglage est 'UEFI', mais aucune trace de 'Fastboot'.
En saisissant 'fast boot' dans l'option de recherche proposée dans le bios, le résultat affiche 'Memory fast boot' qui est réglé sur 'actif'.
0