"a start job is running for wait to be configured" 3min

Résolu/Fermé
mathias_456 Messages postés 25 Date d'inscription lundi 11 janvier 2021 Statut Membre Dernière intervention 16 février 2022 - 14 févr. 2022 à 17:58
mathias_456 Messages postés 25 Date d'inscription lundi 11 janvier 2021 Statut Membre Dernière intervention 16 février 2022 - 16 févr. 2022 à 18:45
Bonjour,

je tente de configurer un server sur Ubuntu server 20.04 et lors du démarrage il y a un processus "a start job is running for wait to be configured" qui se lance et qui marque toujours [FAILED] au bout de ~2.30/3min, je n'arrive pas a comprendre ce problème, je n'ai pas ce message d'erreur quand je démarre le pc et qu'il est branché en Ethernet.

j'en ai donc conclus que le problème venait de la carte réseau

j'ai actuellement une carte réseau broadcom BCM4313 802.11bgn [14e4:4727] (rev 01), j'ai déjà essayé d'installer les drivers pour cette carte réseau mais j'ai toujours ce message d'erreur, je n'arrive donc pas a comprendre comment régler ce problème.

est ce que quelqu'un saurait comment résoudre ce problème ? cela m'aiderai énormément




Configuration: Windows / Chrome 98.0.4758.87

A voir également:

7 réponses

mathias_456 Messages postés 25 Date d'inscription lundi 11 janvier 2021 Statut Membre Dernière intervention 16 février 2022 3
16 févr. 2022 à 18:45
okk j'ai réussi a trouver la commande, j'ai fait "sudo systemctl mask systemd-networkd-wait-online.service" et ca a l'air d'avoir réglé le problème, je vous remercie en tout cas de votre aide ????