Case non vide

Signaler
-
Messages postés
1465
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
13 avril 2021
-
Bonjour,

J'aimerais que si une cellule est remplie, une formule de calcul soit appliquée avec les éléments de cette cellule. En clair, si la case C3 indique le chiffre 5, alors on effectue la formule +10-C3

1 réponse

Messages postés
1465
Date d'inscription
samedi 2 février 2019
Statut
Membre
Dernière intervention
13 avril 2021
149
Bonjour,
=SI(C3=5;10-C3;"")

Ou

=SI(C3<>"";10-C3;"")