Deux ordis, deux bandes passantes ?

Résolu/Fermé
bousedevache
Messages postés
73
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
26 juillet 2021
- 25 févr. 2021 à 16:32
brupala
Messages postés
104159
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
12 août 2022
- 25 févr. 2021 à 17:24
Bonjour,

J’ai deux ordis. L’un branché avec câble sur la box, l’autre relié par wifi.

Quand je tente de télécharger un truc depuis le premier ordi, je suis à 10ko/s, et quand je télécharge le même fichier avec l’autre, je suis à 100ko/s.

Ils sont à 20 cm l’un de l’autre.

Je ne pige pas. Une idée ?

merci


Configuration: Windows / Opera 68.0.3618.173

2 réponses

brupala
Messages postés
104159
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
12 août 2022
13 553
Modifié le 25 févr. 2021 à 16:40
Salut,
ça n'est pas la "bande passante" que tu vois, mais le débit de téléchargement, ça n'est pas la même chose.
Fais plutôt un test de débit pour comparer, ce sera plus fiable.

0
bousedevache
Messages postés
73
Date d'inscription
dimanche 13 juin 2010
Statut
Membre
Dernière intervention
26 juillet 2021
3
25 févr. 2021 à 17:16
Merci brupala pour la réponse.

j'ai fait le test chez zoneadsl.com. Pis comme un con, j'ai réalisé que j'avais le vpn d'activé. Donc je suis passé de 1,3 en pointe à 2,6 Mo quand je l'ai désactivé.
0
brupala
Messages postés
104159
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
12 août 2022
13 553
25 févr. 2021 à 17:24
Ah oui, ça n'aide pas, en effet ....
0