J ai besoin d eclaircicement a propos d une potentielle solution a mon probleme

Résolu/Fermé
AnyThink - 24 févr. 2021 à 13:28
 AnyThink - 24 févr. 2021 à 15:23
Bonjour
Je rencontre actuellement un probleme de coupure d internet en ethernet : internet fonctionne 10min puis ca coupe et je dois imperativement rebrancher le cable ethernet et ca marche.
J ai change le cable mais meme probleme
Cependant je suis tombe sur un post qui a pratiquement le meme probleme je voulais savoir si mon probleme peut etre le meme et je voudrais plus d eclaircicement sur comment il a resous son probleme (ou faut il aller exactement dans les parametres )

voici le post : https://forums.cnetfrance.fr/internet-web-et-reseaux/621189-ma-connexion-ethernet-coupe-souvent

Merci de me repondre

1 réponse

jee pee
Messages postés
35640
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
12 août 2022
8 775
24 févr. 2021 à 14:02
Bonjour,

Sur Ce Pc, clic-droit/gérer
puis Gestionnaire de périphériques, Cartes Réseaux, sélectionner la Carte Ethernet,
clic-droit/propriétés, onglet Gestion de l'alimentation
décocher "Autoriser l'ordinateur à éteindre pour économiser l'énergie"


Mais ce qui est bon pour l'un ne l'est pas forcément dans un autre contexte.

Par exemple si le pc est branché sur une prise murale, tester en connectant directement à la box, changer le cable réseau ...
0
Merci de m avoir repondu
Cependant j ai une derniere question
Est ce que c est normal que cette option soit activee par defaut?
Mon pc est neuf et je n ai jamais touche aux parametres de la carte,c est bizarre non?
0
Je viens de remarquer que je n ai pas d onglet gestion de l alimentation
0
jee pee
Messages postés
35640
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
12 août 2022
8 775 > AnyThink
24 févr. 2021 à 14:21
t'es sur d'avoir choisi la bonne carte réseau ????????
0
AnyThink > jee pee
Messages postés
35640
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
12 août 2022

Modifié le 24 févr. 2021 à 14:49
'' t'es sur d'avoir choisi la bonne carte réseau ????????'' oui j ai meme tout essaye

J ai deplace la box de facon que les cpl soient plus proches et maintenant je n ai plus de coupures.
Par contre ce qui m embrouille c est le fait qu avant ca marchait instantanement quand je rebranchais le cable ethernet derriere mon pc ,j arrive pas a comprendre ce que ca signifie

En tout cas merci beaucoup jee pee
0
jee pee
Messages postés
35640
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
12 août 2022
8 775 > AnyThink
24 févr. 2021 à 15:08
c'était donc plutôt le cpl qui est en jeu, c'est un maillon faible, il peut être perturbé par tous les appareils branchés au réseau électrique du logement
0