Erreur demarrage check cables

Signaler
Messages postés
2
Date d'inscription
jeudi 18 février 2021
Statut
Membre
Dernière intervention
19 février 2021
-
Messages postés
2
Date d'inscription
jeudi 18 février 2021
Statut
Membre
Dernière intervention
19 février 2021
-
Bonjour, apres deux jours de recherche intense, je me tourne vers vous pour vous exposer mon probleme et pour, j'espere trouver une solution.
J'ai un ordinateur Dell dont les specs sont les suivants :
I5-3350p
8 gb ram corsair Vengeance
Msi Gtx 960
Ssd pny Cs900 240 gb (installé depuis peu)
Alim 650 watt cooler mastee
Dites moi si qqchose manque.

Il y a 4 jours j'ai installé la derniere maj de w10 sur mon ordi et ya deux jours j'ai voulu utiliser ce dernier, mais en l'allumant, un message d'erreur s'est affiché disant qu'il y a un probleme de cables :
"Media test failur, check cables"
J'ai donc pensé à plusieurs choses, je vous dit ce que j'ai fait.
J'ai changé la pile du bios apres que la date s'est changé toute seule.
J'ai testé tout les composant avec un ordi simlaire et tous les composants marchent individuellement sans problème ( alim, ram, ssd, peoco, ventilo, cg).
Je me demandais si ce n'était pas un probleme de carte mère mais le truc c'est qu'elle allume le pc et je peux acceder au bios, donc je me suis dit que même la cm n'est pas endommagée.
J'ai essayé d'enlever la ram et de la remettre, mais rien.
J'aurais besoin de votre aide s'il vous plait !
Merci

1 réponse

Messages postés
17520
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
4 mars 2021
2 568
Messages postés
2
Date d'inscription
jeudi 18 février 2021
Statut
Membre
Dernière intervention
19 février 2021

Je ne vois pas pourquoi vous fermez mon post.
Mon cas ne figure pas dans le post que vous avez mis, j'ai déjà testé toutes ses solutions et aucune n'ont marché, et je sais que ma cm n'est pas morte.
Donc ce post ne doot pas etre fermé