Pas de signal après installation parabole satellite, 3j d'essais en vain

Fermé
Ben3030 - Modifié le 17 janv. 2021 à 16:47
Andy31200 Messages postés 147147 Date d'inscription mardi 1 octobre 2013 Statut Modérateur Dernière intervention 5 novembre 2023 - 18 janv. 2021 à 08:56
Bonjour à tous,

J'ai agrandi ma maison et j'essaye d'installer une seconde tv j'ai acheté : antenne satellite galiléa 1, un écran tcl 32S618 et module tv fransat ci+ 1.3. Tout ça conseillé par les fantastiques vendeurs de chez BOULANGER.

Tout est installé la carte dans la TV, l'antenne sur le toi reliée à la tv par cable lnb, mais je n'ai aucun signal du satellite sur la TV rien 0 c'est le bon satellite pourtant. J'ai configuré la position de l'antenne via ma localisation (application android fransat). J'ai essayé de modifier plusieurs fois la polarisation de la parabole sans succès signal toujours à 0. J'ai trafiqué tous les paramètres dans l'android TV des dizaines de fois sans succès la aussi...

J'ai une ancienne antenne sur l'autre toi à 15-20m (qui est exactement dans la même position que la nouvelle connectée elle aussi au eulsat 5 ouest) et qui elle fonctionne niquel depuis des années.
Je sais plus quoi faire .... 3 jours que j'essaye rien ne fonctionne j'ai aussi du rallonger le câble lnb de 20cm car trop court de peu j'ai acheté un raccord "haute qualité pour TV"... Pour info j'ai largement moins de 30m de câble en tout.

En plus sur l'android tv je n'ai pas d'option pour voir la qualité du signal en temps réel (j'ai vu sur le net qu'il fallait quelqu'un sur le toit quelqu'un sur la TV qui vérifie le signal mais je n'ai pas cette option sur la tv je peux juste chercher les chaines) ... Ne parlons même pas de la traduction FR des menus ou il manque carrément des lettres :( ... Bref .... Je suis au bout du rouleau ... :(
Je n'ai vraiment pas envie de faire venir un technicien qui va me prendre 150 euros ...

Merci d'avance

(je n'ai pas réussi à envoyer les photos autrement qu'avec les liens d'en dessous désolé)


https://ibb.co/bPj4xZZ
https://ibb.co/ZJMG82h
https://ibb.co/WgkJ57j
https://ibb.co/Gc9MDM8
https://ibb.co/TWTSxs5

Ben3030

Messages: 1
Inscription: 17 Jan 2021 15:47




Configuration: Windows / Chrome 87.0.4280.141

15 réponses

Redbart Messages postés 21068 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 12 avril 2024 3 218
17 janv. 2021 à 18:33
j'ai branché la tv + carte fransat sur mon autre antenne j'ai trouvé des chaines et ça semblait bien fonctionner. Donc je suppose la carte marche

les chaines sont bien enregistrées?
tu allumes la télé, affiche une chaine et il suffit de bouger la parabole pour affiner
1