Problème d'envoi avec Outlook 2007 [Résolu/Fermé]

Signaler
-
 princesse -
Bonjour,
Je suis sous Windows XP Home et j'utilise Outlook 2007. Je l'ai configuré pour recevoir les mails d'Outlook Web Access, et je reçois parfaitement les mails.
En revanche, quand je veux envoyer des mails, avec certaines adresses il lui est impossible de les envoyer.
Auriez vous une idée du problème et de sa résolution?
Merci de prêter attention à ce post!

4 réponses

Ca y'est, j'ai trouvé la solution.
Il fallait aller dans les paramètres du compte, puis dans les paramètres supplméntaires et redéfinir les login et mdp du serveur sortant.
Merci tout de même pour votre aide :)
2
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 61230 internautes nous ont dit merci ce mois-ci

j'ai le meme probleme que toi,mais j'ai pas bien compris comment tu as reussi?
Messages postés
7385
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
12 juillet 2019
3 021 > carlo2b
salut
menu outils / paramêtres de compte / mettre ton compte en surbrillance / cliquer sur "modifier" / cliquer sur "parametres supplémentaires / ...
>
Messages postés
7385
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
12 juillet 2019

Salut
merci usul arrakis mais une fois dans parametres supplementaires?
Car j'ai deja tenté de rentrer mon identifiant et mot de passe mais ca ne marche,de plus j'ai un autre pc avec lequel j'utilise aussi outlook 2007 et avec le mm compte et la ca marche sans rentrer ni identifiant ni mot de passe.
Alors est-ce que tu saurait d'ou ca pourrait venir part dans parametres supplementaires?
Messages postés
7385
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
12 juillet 2019
3 021 > carlo2b
salut
pas plus d'idée
va sur le site : http://faq-outlook.fr/forum/index.php
Messages postés
7385
Date d'inscription
vendredi 28 mars 2003
Statut
Contributeur
Dernière intervention
12 juillet 2019
3 021
ca marche pas!!
Merci! Je n'ai pas trouvé de réponse sur ce forum mais je vais y poster.
Une petite précision tout de même: si je me connecte à Outlook Web Acess, je peux envoyer les mails qu'Outlook 2007 refuse d'envoyer.
Le message d'erreur est

"Certains des destinataires ou tous les destinataires n'ont pas reçu votre message.

Objet : test
Date : 04/10/2007 17:29

Impossible de contacter le(s) destinataire(s) suivant(s) :

'X' le 04/10/2007 17:29
550 5.7.1 Unable to relay for 'X' "

X étant l'adresse mail.
not probléme