Synchronisation Gmail & Outlook 2016 [Résolu]

Signaler
-
 Yann92 -
Bonjour,

La synchronisation de mon gmail est devenue impossible sur mon Outlook (2016) depuis le 04/11.
J’avais eu un problème similaire il y a 2 ans environ, que j’avais résolu en activant l’authentification à 2 facteurs sur Gmail. Là cela a planté sans raison apparente.
Je me suis dit que cela allait revenir automatiquement mais rien ne s’est passé donc au bout de 2 jours environ je me suis décidé à réinstaller. La validation en 2 étapes est toujours activée sur Gmail, et j’ai généré un nouveau mot de passe dans ‘Mots de passe des applications’.
J’ai ensuite tenté d’ajouter mon compte Gmail à mon Outlook des 3 manières suivantes :
• Fichier / Ajouter un compte
• Fichier / Paramètres de compte / Gérer les profils / Comptes de courrier / Nouveau / Compte de messagerie
• Fichier / Paramètres de compte / Gérer les profils / Comptes de courrier / Nouveau / Configuration manuelle ou types de serveur supplémentaire / POP ou IMAP
A chaque fois cela ne marche pas. J’ai tenté avec POP (c’est comme cela que cela marchait avant) et IMAP (en activant POP et IMAP dans Gmail).

Voici les informations renseignées :
• Nom : XY
• Adresse de courrier : ***@***
• Type ce compte : POP3
• Serveur de courrier entrant : pop.gmail.com
• Serveur de courrier sortant : smtp.gmail.com
• Nom d’utilisateur : se met automatiquement à ***@***
• Mot de passe : je copie colle le mot de passe généré sur Gmail (16 caractères)

J’ai tenté de faire toutes sortes de modifications dans ‘Paramètres supplémentaires’ :
• Serveur sortant : cocher ‘Mon serveur sortant (SMTP) requiert une authentification’
• Options avancées :
o Serveur entrant (POP3) : par défaut à 110, testé à 995
o Cocher ‘ce serveur nécessite une connexion chiffrée (SSL/TLS)’
o Serveur sortant (SMTP) par défaut à 25, testé à 587
o Utiliser le type de connexion chiffrée suivant : STARTTLS

A toutes fins utilises mon FAI est Free.

J’espère avoir été le plus clair possible, mais n’hésitez pas à me demander des compléments d’information. Merci d’avance pour votre aide.

4 réponses

Messages postés
5522
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
12 novembre 2020
2 324
Bonjour,

Utilisez les paramètres suivants :
Pour le serveur entrant : port 995 ; sécurité SSL/TLS
Pour le serveur sortant : port 465 ; sécurité SSL/TLS
Ne cochez pas "Authentification par mot de passe sécurisé".
Eventuellement, créez dans Gogle un nouveau mot de passe d'application pour la messagerie.

Pour faire la configuration des comptes, je passe par le Panneau de configuration (clic droit sur Démarrer, puis Exécuter et enfin taper control et valider).
Ensuite : Comptes d'utilisateurs > Mail (Microsoft Outlook 2016) > Comptes de courrier.
Sélectionner le compte gmail et cliquer sur Modifier.
Dans l'écran suivant donner le mot de passe et cliquer sur Paramètres supplémentaires pour configurer les serveurs.



Lorsque vous avez configuré les serveurs vous validez par OK. Vous êtes ramené sur l'écran précédent et vous cliquez sur Suivant pour tester les connexions.
Messages postés
1827
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
12 novembre 2020
315
Bonjour
êtes vous allez dans votre compte Google pour vérifier la sécurité ? Pas sur Gmail qui en fait partie... C'est sur https://myaccount.google.com
Il est possible qu'une alerte/message vous ai échappé !!
A+
Merci pour votre réponse.
Que dois-je vérifier svp? J'ai cliqué sur le lien puis je suis allé dans 'Sécurité' (colonne de gauche). C'est bien ça? Ensuite je fais quoi? (C'est bien là que je génère mon mot de passe, dans 'Connexion à Google' / Mots de passe et application).
A+
Messages postés
1827
Date d'inscription
jeudi 13 mars 2003
Statut
Membre
Dernière intervention
12 novembre 2020
315
Merci beaucoup @Pierr10, j'ai retrouvé mes mail!
Ils se synchronisent désormais correctement.