Haut parleur qui ne fonctionne plus

Signaler
Messages postés
2
Date d'inscription
mercredi 14 octobre 2020
Statut
Membre
Dernière intervention
15 octobre 2020
-
Messages postés
2
Date d'inscription
mercredi 14 octobre 2020
Statut
Membre
Dernière intervention
15 octobre 2020
-
Aujourd'hui j'ai fait tomber mon téléphone dans l'eau (A3 2017 qui je crois est waterproof) mais depuis mon haut parleur ne marche plus pour les médias mais marche pour les notifications . Vous avez des solutions ?

1 réponse

Messages postés
7808
Date d'inscription
vendredi 13 juin 2003
Statut
Membre
Dernière intervention
15 octobre 2020
262
Bonjour

Ce qui est chouette aussi, c'est d'y ajouter quelques formes de politesse, genre : "Bonjour, S'il vous plait, Merci", ça peut être un oubli, ça peut être volontaire, je ne sais pas, mais en tout cas ça ne coûte rien et ça nous motive à répondre....


Passons.


Effectivement, ce téléphone est IP68, donc étanche à l'eau sur une certaine profondeur, pendant une durée maxi déterminée par le constructeur.

Alors l'idée, si au moins le son des notifications fonctionne, je sais la question va paraître bête, mais, as tu vérifié que le volume "Media" soit aussi bien élevé que le volume "Notifications"?, cela a peut être baissé à un moment donné.

Messages postés
2
Date d'inscription
mercredi 14 octobre 2020
Statut
Membre
Dernière intervention
15 octobre 2020

Bonjour,

Excusez moi pour cet oubli de formule de politesse dans le message précédent.

Le son est finalement revenu après quelques heures donc plus de peur que de mal !

Je vous remercie pour la réponse.