Problème de carte reseau

Signaler
-
 Aidezmoipliz -
Bonjour,

J'ai un gros soucis de carte reseau,
Je n'ai plus accès au wifi, et ma carte reseau ne s'affiche pas dans le gestionnaire périphériques…
Ma carte wifi est une realtek rtl8723be wireless lan 802.11n pci-e nic
Actuellement je suis en train de renitialiser mon pc pour voir si ça marche…
Donc j'aimerais avoir de l'aide svp…

6 réponses


Il n'y a vraiment personne pour m'aider?
:(
Messages postés
740
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
3 juillet 2020
71

Bonjour ???? ,
J'avais dit dans ma question que je n'avais pas accès a ma carte reseau donc cette solution n'est pas valable…
De plus j'avais déjà vu cette réponse lors de mes recherches :/
Merci quand même.
Messages postés
178788
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 395
Salut,

C'est un PC Portable ?
Car si elle n'apparaît pas dans le gestionnaire de périphériques alors elle n'est pas active.
Vérifie que tu n'as pas le Wifi désactivé.
Sur les portables, tu peux avoir un bouton pour les anciens et pour les nouveaux une combinaisons de touche comme FN+F7 par exemple.
Voir les logos sur les touches.

Bonjour,
Sur mon ordinateur c'est fn f2 mais non ce n'est pas ça hahaha…
J'ai fait le tour de 20 forum parlant de ça et j'ai aucune soluce pour l'instant mais merci quand même :)
Messages postés
178788
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020
21 395 > Aidezmoipliz
Si elle n'est pas dans le gestionnaire de périphériques, c'est qu'elle n'est pas active.
Le PC ne la voit pas.
>
Messages postés
178788
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
3 juillet 2020

D'acc
Messages postés
1416
Date d'inscription
lundi 17 février 2020
Statut
Membre
Dernière intervention
3 juillet 2020
73
salut, dans le gestionnaire de périphériques tu a une option recherche modification sur le matériel, essaye ceci

J'ai éteint et redémarré plusieurs fois mon ordi et j'ai récupéré ma wifi par contre a chaque fois je reçois un message comme quoi ce reseau wifi est une ancienne norme de sécurité…
Quelqu'un a une solution?
Messages postés
79928
Date d'inscription
mercredi 27 mai 2009
Statut
Modérateur
Dernière intervention
3 juillet 2020
11 089
Bonjour,

Essaie un adapteur wifi usb.


OK merci beaucoup!