Problème CPL/PS4

Signaler
Messages postés
3
Date d'inscription
samedi 20 juin 2020
Statut
Membre
Dernière intervention
20 juin 2020
-
Messages postés
92208
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020
-
Bonjour, alors je m’explique j’habite dans une maison ou la box est en haut et moi je joue en bas, donc je ne la capte évidemment pas avec ma ps4. J’ai donc acheté un amplificateur wifi qui a fonctionné 1 mois et maintenant impossible de finir une partie car je me fais déconnecter alors que tout fonctionne.... Je pense que c’est une perte de puissance de l’amplificateur donc j’ai décidé d’acheter des CPL. J’arrive à les connecter à ma ps4, de plus, j’ai une super connexion quand je vais la tester. Je lance une partie et hop meme problème qu’avec l’amplificateur, je me fais déconnecter en plein milieu sans raison. Donc si quelqu’un peut m’aider ça serait avec plaisir... marre d’avoir un cable de 30m qui traverse la maison.

1 réponse

Messages postés
92208
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020
9 961
Salut,
c'est pourtant la seule bonne solution, le câble, il faut juste le poser correctement pour qu'il ne gêne pas.
Messages postés
3
Date d'inscription
samedi 20 juin 2020
Statut
Membre
Dernière intervention
20 juin 2020

Tu as raison mais quand il passe dans des escaliers et tout ça devient vraiment gênant...
Messages postés
92208
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020
9 961 >
Messages postés
3
Date d'inscription
samedi 20 juin 2020
Statut
Membre
Dernière intervention
20 juin 2020

C'est juste une question d'organisation,
ce genre de produit peut aider les gens comme toi.
Messages postés
3
Date d'inscription
samedi 20 juin 2020
Statut
Membre
Dernière intervention
20 juin 2020
>
Messages postés
92208
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020

Je vais essayer merci en tout cas, mais n’empêche que je ne comprends pas pourquoi moi les cpl et l’amplificateur wifi ne fonctionnent pas, c’est vraiment bizzare que je me fasse déconnecter alors que tout est ok????.
Messages postés
92208
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
8 juillet 2020
9 961 >
Messages postés
3
Date d'inscription
samedi 20 juin 2020
Statut
Membre
Dernière intervention
20 juin 2020

'L'environnement électromagnétique des ondes radio est souvent très pollué, surtout en zone dense, tout le monde se rajoute des réseaux wifi et CPL qui vont fonctionner de moins en moins bien du fait de cette pollution.
Ces produits sont très sensibles aux perturbations.