Le service NVIDIA Telemetry Container a démarré puis s'est arrêté [Résolu]

Signaler
Messages postés
68
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
22 novembre 2020
-
Messages postés
68
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
22 novembre 2020
-
Bonjour, J'ai un problème vraiment ennuyant : mon nvidia geforce experience fait le code erreur banal 0x0001
donc j'ai suivi ce tuto : https://www.youtube.com/watch?v=avYFHYSBduU et je veut pour démarer Nvidia Telemetry container et j'obtient l'erreur suivante : "Le service NVIDIA Telemetry Container sur Ordinateur local a démarré puis s'est arrêté. Certains services s'arêtent automatiquement s'ils ne sont pas utilisé par d'autres services ou programmes"
Quelqu'un pourrait m'aider svp ?

2 réponses

Messages postés
68
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
22 novembre 2020
3
Personne ne veut réellement m'aider ? J'ai fait plusieurs recherches et je trouve rien ;-;

Merci d'avance
Cordialement
-enzomtp
Messages postés
68
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
22 novembre 2020
3
Depuis j'ai tjr pas réglé ce problème donc si qq pourrait m'aider sa serait génial car ce problème en engendre d'autres ;-;
Messages postés
68
Date d'inscription
vendredi 26 avril 2019
Statut
Membre
Dernière intervention
22 novembre 2020
3
Au final mon pc a eu un problème j'ai du choisir réinitialiser sans perte de données et sa a réglé mon problème !