Problème accès messagerie laposte.net depuis 22 avril 2020 après 12h30

Résolu/Fermé
Guy_57
Messages postés
6
Date d'inscription
jeudi 23 avril 2020
Statut
Membre
Dernière intervention
17 mai 2020
- 23 avril 2020 à 13:51
 labrafdor - 25 juil. 2020 à 17:37
Bonjour,
J'ai un problème accès messagerie laposte.net depuis 22 avril 2020 après 12h30 sans moyen de contacter une hotline gratuite

Avez-vous les mêmes avec Internet Exploreur 11 ?

L'incident est localisé à certains navigateur internet ?

J'ai vider les caches du navigateur, cela n'agit pas

Avez-vous fait des actions, sous Internet Exploreur 11 , qui ont résolues le problème :
> Accès long à la page laposte.net sur laquelle on doit s'identifier
> Bizarre, j'ai un affichage différent : 2 version s'affiche de façon aléatoire en https
1) Version avec la ligne "email" et "mot de passe"
2) Version avec la 1er page avec que la demande "email" puis une 2ème page avec la demande du "mot de passe"

Merci pour toutes vos aides
A voir également:

25 réponses

Bonjour .

Il ne s'agit pas d'un problème de votre navigateur mais du site laposte.net lui même.

Le seul moyen que j'ai trouvé pour accéder a mes mails est d'utiliser un logiciel externe de gestion mails ou agrégateur de boites mails.
Par exemple Mozilla Thunderbird ( gratuit)
Vous configurez les identifiants de votre boite laposte et le logiciel s'occupe de rapatrier vos mails. Ceci tend a dire que le problème viens d'un soucis du site d'accès laposte et pas du fonctionnement des serveurs .
28
je viens de faire votre manip et j'ai pu récupérer mes mails merci pour vos conseils
0
Je n'arrive pas à faire la manipulation si quelqu'un peut m'aider j'en serait très connaissante
0
A quel moment êtes vous coincé?
Avez vous téléchargé un logiciel de gestion de boite mail comme celui que j'indiquais dans mon premier post?
Pour ma part j'ai procédé comme cela :
-Recherche web de mozilla-thunderbird puis téléchargement de celui ci
-Installation de mozilla thunderbird en mode automatique
-Une fois installé le logiciel me demande de configurer un compte mail . Une fenêtre me demande de rentrer mon adresse mail et le mot de passe de cette dernière.
-Thunderbird cherche qques secondes et m'indique qu'il connait bien la configuration imap et pop3 de "laposte.net"
-Je valide sans rien changer et il s'occupe de rapatrier l'ensemble de mes mails sur mon ordi . Cela peut prendre du temps.
0
exacte, je viens d'avoir ce problème suite à la mise à jour d'hier, donc pas moyen avc google chrome, il marque que s'est trop long, alors j'ouvre en paralléle edge puisque j'ai tous mes comptes sur favoris chrome mais c'est vtraiment GRRRR et pas moyen de les joindre
0