Déconnexion régulière via livebox [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
mercredi 26 septembre 2007
Statut
Membre
Dernière intervention
26 septembre 2007
-
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010
-
bonjour à tous.

Ma Live box est installée depuis 1 jour en 1 méga.
Les voyant sont toujours fixes (téléphone + internet) donc pas de problème pour la livebox.
Par contre, toutes les 20 à 30 minute, je déconnecte et je suis obligé de redémarer l'ordinateur pour me reconnecter.
Quelqu'un connait il le problème?

Merci de me venir en aide.

Bilbolo59

10 réponses

Coucou moi aussi j'ai un problème de déconnexion depuis plusieurs jours via livebox sagem en ethernet. Obliger de couper la livebox de réparer les connexions réseau et quelques fois de redémarrer. Orange est peut-être responsable ??
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 87509 internautes nous ont dit merci ce mois-ci

plus de problème, j'ai tout simplement retiré le controle parental fourni par orange : une vraie cochonnerie
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 87509 internautes nous ont dit merci ce mois-ci

Messages postés
266
Date d'inscription
mardi 28 août 2007
Statut
Membre
Dernière intervention
17 juillet 2008
22
moi j'ai eu ca aussi, pendant 6 mois nikel, puis aprés pas moyen de surfer plus de 10min sans être couper (soi disant que ma live box est trop loin de la borne mais ma maison n'a pas bougé de place) résultat on est aller chez un autre fournisseur
Messages postés
291
Date d'inscription
mardi 25 septembre 2007
Statut
Membre
Dernière intervention
6 mars 2008
12
Bonsoir, comment est tu branché sur ta livebox? via usb?

la connexion via usb n'est pas conseillé car elle provoque de nombreuses coupure de connexion, je te conseil un branchement ethernet ou en wifi ( via une clef usb )
Messages postés
131
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
13 février 2008
14
ça me faisait ça au début parce que mes port USB se mettaient en veille... si ma mémoire est bonne j'ai décocher une case dans le gestionnaire de periphériques

espérant t'avoir aidé
Bonjour, Ma live box est branchée via USB parce que mon ordinateur a 4 ans et pas de port ethernet.
Messages postés
291
Date d'inscription
mardi 25 septembre 2007
Statut
Membre
Dernière intervention
6 mars 2008
12
arf usb, ce n'est point conseillé mon ami, achète une clef wifi dans le commerce pour la raccorder avec ta livebox

Salutations
bonjour,

J'ai une livebox et deux pcs un fixe et un portable. Le portable est connecté en wifi à la live boxe et le fixe via ethernet. La connection wifi est stable alors que ma connection ethernet se déconnecte tout les 5-10 min. il me suffit de débrancher et rebrencher le cable ethernet pour retrouver la connection mais je cherche une vraie solution. D'où vient le problème? Merci !
elo à tous, j'ai le même problème que toi geofree et j'aimerai également trouver la soluce...
ca devient lourd là...
Messages postés
171
Date d'inscription
lundi 6 octobre 2008
Statut
Membre
Dernière intervention
12 mars 2013
12
Une solution ?.?
Messages postés
29
Date d'inscription
dimanche 3 janvier 2010
Statut
Membre
Dernière intervention
20 mai 2010

salut si qu'elle qu'un peut m'aider aussi j'ais le meme genre de probleme ma connexion se coupe
sans cesse et je dois réinitialiser les conexion reseau locale mes sa recommence a chaque fois je n'ai pas
activé le controle parental je suis brancher en ethernet que faire pour resoudre le probleme de plus
je n'arrive plus a avoir acces a mon routeur de ma livebox