Problème de cablage [Résolu]

Signaler
-
Messages postés
94775
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
-
Bonjour,

qu'est-ce qui pourrait faire que un cable que je viens de sertir avec une prise mural et un connecteur de l'autre ne fonctionne pas entre un ordinateur et un switch alors que avec le testeur de cable, c'est ok ?

je ne vois pas d'où vient le problème, merci de votre aide

6 réponses

Messages postés
4878
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
31 octobre 2020
756
bonjour,
"Brupala" quelqu'un à un problème de câblage... sur "commentçàmarche" !
J'ai hâte d'avoir les conseil de brupala ;-)

quelques précisions cable cat6 F/UTP
J'ai remplacé un cable tel par ce cable, ce que j'ai fait partout ailleurs dans la maison.
C'est la pièce la plus loin.

J'ai du passer une partie du cable avec du courant fort sur quelques mètres. J'ai cru que c'était l'erreur... mais en coupant le courant dans la prise, le cable ne fonctionne pas non plus.

Sachant que au test cable, tout est nickel...

Merci de votre aide.
Messages postés
94775
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 798
Salut,
sertir ...
tu as mis une prise mâle sur un câble monobrin qui a une prise murale à l'autre bout ?
Pas bien.
Les prises mâles sont en moyenne conçues pour les fils multibrin et les prises murales pour monobrin.
Donc il aurait mieux valu une prise murale aussi à la place de la prise mâle ou au moins un noyau.
Après,
si le test de continuité (réalisé avec quoi ?) est bon, tu peux aussi avoir un dépairage, mais ça n'empêche pas la connexion normalement.
Bonjour,

merci de me répondre brupala.
J'ai mis des prises mâles la où arrivent tout mes cables pour économiser un système de brassage...
Je ne savais pas cette différence entre le monobrin et multibrin. C'est peut-être pour ça que j'ai du mal à les enficher...

Après c'est le cinquième que je fait et le test est ok.
Voici le testeur : Konig CMP-RCT31
https://www.amazon.fr/K%C3%B6nig-CMP-RCT31-Testeur-C%C3%A2bles-R%C3%A9seau/dp/B002GI4C3U

C'est quoi un dépairage ?
Messages postés
94775
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 798
OK, c'est correct comme testeur.
le dépairage, c'est quand on ne met pas les bonnes couleurs à la bonne place:

bien que sur le schéma ce soient les mêmes couleurs (le blanc) , ça n'est pas le bon fil car pas la même paire torsadée.
c'est invisible au testeur de continuité, mais pas au validateur de câblage, qui est un appareil beaucoup plus cher.
Reste que c'est bizarre que ce soit vu correct au testeur ou alors ça ne le devient plus après manipulation de la prise.
Si tu veux mettre des prises mâles sur du monobrin, il ne faut pas des prises normales mais des prises de terrain, démontables et montables sans outil.
Elles assurent un contact plus fiable car elles ont prévues pour au niveau des connecteurs CAD (auto dénudants).
Bonjour,

justement j'avais inversé orange et vert dans un premier montage mais je l'ai vu au testeur, les led ne s'affichent pas dans l'ordre.
Je ne pense pas avoir de deparairage, je prendrai des photos tout à l'heure.
Au niveau du connecteur, pas de risque que cela bouge, il est bien serti.

autre idée ?
Messages postés
94775
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 798
inverser orange et vert, ça fait un câble croisé.
au niveau idée, ça se situe au niveau câblage c'est sûr, si tu es sûr du cordon que tu mets au bout et que tu as également vérifié au testeur.
Lecture:
https://www.touslescables.com/bb/index.php?action=vthread&forum=6&topic=152
Bonsoir,

C'était bien l'embout mâle qui posait pb. Je me suis rappelé que j'avais une autre prise murale, j'ai testé et c'est ok.
Merci !
Messages postés
94775
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
31 octobre 2020
10 798
:-)
On notera donc que c'est important.