Zimbra avec chrome google [Résolu]

Signaler
-
Messages postés
4669
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
13 juillet 2020
-
Bonjour,
Salut, j'ai le problème sur chrome moi, depuis que je me suis servi de HTML pour souligner et mettre en gras, mes mails ne se lisent plus correctement. Pourtant j'ai tout remis en ordre sur ajax mais pas moyen et je suis d'accord free s'en moque bien et me demande de me débrouiller sur le forum en disant que seul g mail .com est une vraie boite mail sécurisée, zimbra qu'ils m'ont vendu ne serait qu'une boite d'amateurs d'après eux.
Configuration: Windows / Chrome 79.0.3945.130

3 réponses

Messages postés
4669
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
13 juillet 2020
1 774
Bonsoir,

>> zimbra qu'ils m'ont vendu <<
Et à quel prix s'il vous plaît ? Je ne savais pas que Free proposait la version payante de Zimbra.

Zimbra est entre autres un serveur de messagerie utilisé par Free. Mais Zimbra est différent de Free ! Donc ne demandez pas à Free d'intervenir sur Zimbra. Wikipedia consacre un article à Zimb ici.

Pour information, Free utilise aussi un autre webmail, Roundcube. Vous pouvez y accéder avec l'adresse : https://imp.free.fr/

En ce qui concerne les paramètres de Zimbra :
  • dans les préférences, vous devez normalement utiliser la connexion avec Ajax

  • Pour la rédaction des messages, vous pouvez utiliser le format texte qui vous garantit que vos messages seront lus sans problèmes, mais qui ne permet aucune mise en forme du texte.

On utilise normalement le format html qui est plus intéressant.

Si vos correspondants n'arrivent pas à lire correctement vos messages, c'est qu'ils utilisent un mauvais paramétrage. Ils doivent demander l'affichage du message en html si ce n'est pas automatique.
Messages postés
2
Date d'inscription
vendredi 14 février 2020
Statut
Membre
Dernière intervention
14 février 2020

Bonjour
Merci pour ce conseil supplémentaire, néanmoins il ne s'agit pas de ce problème. Il me servira pour écrire.
Pour mon problème, c'est moi qui ne les reçois plus correctement en lecture. Les images ne s'affichent plus et je ne peux plus cliquer dessus puisqu'elles ne s'affichent plus.
Il n'y a plus de carré couleur pour cliquer dessus etc...
Pourtant, j'ai fais l'opération inverse pour revenir à l'origine mais pas moyen.
Du coup pour voir les graphique et pour pouvoir cliquer sur les cliquer ici, je dois aller sur mon portable I phone 4S
J'ai aussi essayer d'ouvrir mes mails sur internet explorer, sur firefox, rien à faire, seul mon portable y arrive.
Comment revenir à l'origine et lire mes mails comme avant de sélectionner ce satané HTML dans préférence.
Messages postés
4669
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
13 juillet 2020
1 774
Je pense avoir trouvé le truc.
Dans Zimbra cliquez sur Préférences, puis à gauche sur Mail.
Dans la rubrique Affichage des mails cochez Format html et surtout pas "Format texte".
Messages postés
2
Date d'inscription
vendredi 14 février 2020
Statut
Membre
Dernière intervention
14 février 2020

Magnifique, enfin retrouvée. Vous pouvez pas savoir comme ça fait du bien, ça faisait plusieurs mois que j'avais essayé cette combine pour pouvoir souligné, mais faut pas toucher on dirait.
J'étais juste passé de Ajax à HTML rien de plus.
Je vous remercie beaucoup car cela me posait beaucoup de problème.
On voit que vous maîtrisez bien cette boite Zimbra.
Du coup si j'ai besoin de souligner maintenant je le ferais dans option sur le mail en question.
Encore merci.
Frangee, A-Soignant et AMP
Messages postés
4669
Date d'inscription
mardi 13 février 2018
Statut
Contributeur
Dernière intervention
13 juillet 2020
1 774
Une bonne chose de faite !
Il faut dire que les menus de Zimbra ne sont pas toujours très simples, car il y a énormément de possibilités : Quand on est dans l'onglet Préférences, l'affichage dépend de ce qu'on a sélectionné à gauche. Il y a donc finalement des préférences multiples pour chacun des items de la colonne de gauche.
Bonne soirée !