Symbole superieur et inferieur sur excel

Fermé
Signaler
-
Messages postés
55087
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
3 décembre 2021
-
Bonjour,
je voudrais savoir comment inserer les symobles inferieur et superieur lorsque je mets une formule dans excel



Configuration: Windows / Chrome 79.0.3945.88

3 réponses

Messages postés
6512
Date d'inscription
lundi 24 mai 2010
Statut
Membre
Dernière intervention
3 décembre 2021
1 138
> supérieur
< inférieur
Je trouve les symboles sur mon clavier mais lorsque j'essaye de les inserer dans ma formule ça ne marche pas
Messages postés
2668
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
3 décembre 2021
1 238
Bonsoir
quelle formule ou fonction ?
Fonction SI.
Messages postés
2668
Date d'inscription
vendredi 25 juillet 2014
Statut
Membre
Dernière intervention
3 décembre 2021
1 238
exemple
un nombre en A2 alors en B2
=SI(A2<10;"inferieur 10";"supérieur ou égal à 10")
Messages postés
55087
Date d'inscription
lundi 13 août 2007
Statut
Contributeur
Dernière intervention
3 décembre 2021
17 011
ça marchait bien avant ?
c'est un ordinateur tout neuf ?
c'est un ordinateur d'occasion ?
c'est une version légale d'Excel ?
que se passe-t-il quand tu appuies sur la touche [<] ?