6play erreur code 40 [Résolu]

Signaler
-
Messages postés
22363
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
31 juillet 2020
-
Bonjour,
Je n’arrive plus a lancer 6play. Voici le message qui s’affiche :
« Une erreur s’est produite. Vérifiez vos paramètres de connexion et réessayez. (Code 40) »
J’ai vérifié, je suis connectée en wifi grâce à ma box crée de mes parents. J’ai éteint et rallumé mon portable. Toujours le même message. J’ai un iPhone 7, IOS 13.1.3.
J’ai lu sur votre site, que cette erreur pouvait être due à un problème d’ancienneté du téléphone.
J’espère que ce n’est pas le même problème pour moi, il n’est pas si vieux que ça. Et je ne compte pas en changer.
Merci de votre aide.



Configuration: iPhone / Chrome 78.0.3904.84

1 réponse

Messages postés
22363
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
31 juillet 2020
5 939
Bonjour ,
Ça vient de chez eux il va falloir patienter.
https://forums.commentcamarche.net/forum/affich-36317650-code-c6fc

L'ennemi est bête : il croit que c'est nous l'ennemi alors que c'est lui !
Pierre Desproges
Messages postés
2
Date d'inscription
vendredi 26 juillet 2013
Statut
Membre
Dernière intervention
17 novembre 2019

Merci
Ça m’enquiquine, mais ça m’a rassure.
Bonne journée
Messages postés
22363
Date d'inscription
vendredi 28 avril 2017
Statut
Membre
Dernière intervention
31 juillet 2020
5 939 >
Messages postés
2
Date d'inscription
vendredi 26 juillet 2013
Statut
Membre
Dernière intervention
17 novembre 2019