Services Google play s'arrête systématiquement [Résolu/Fermé]

Signaler
Messages postés
7
Date d'inscription
lundi 8 novembre 2010
Statut
Membre
Dernière intervention
2 novembre 2019
-
 Mchl -
Bonjour,

Depuis la dernière MAJ de mon Samsung J5 le pop up suivant s'affiche en continu et impossible de l'éradiquer.

" Services Google play s'arrête systématiquement
(I) Info sur l'appli
X fermer l'application"

Lorsque je clique sur : info sur l'appli ,celle ci s'ouvre mais les termes : installée - Désactiver - Forcer l'arrêt sont grisés donc inaccessibles; en cliquant sur fermer l'appli celle-ci se ferme mais dans la minute qui suit le pop-up surgit immanquablement au premier plan et l'utilisation du téléphone devient très très compliquée.
Comment puis je solutionner ce problème et récupérer l'utilisation normale du J5.(SM J530F)
Merci de votre aide
Cdlt
D.G
Configuration: / Firefox 70.0




Configuration: Windows / Firefox 70.0

3 réponses

Bonsoir, j’ai essayé beaucoup de méthodes conseillées, sans résultat. J’ai été sauvé par ceci qui vaut le coup d’être essayé.
1. Allez dans Paramètres -> Écran de verrouillage et sécurité -> Autres paramètres de sécurité -> Administrateurs de périphériques
2. Décochez «Trouver mon appareil»
3. Allez dans Paramètres -> Applications -> Services Google Play
4. Appuyez sur les points de suspension verticaux (3 points verticaux) en haut à droite -> Désinstaller les mises à jour
5. Allez dans Paramètres -> Applications -> Google Play
6. Appuyez sur les points de suspension verticaux (3 points verticaux) en haut à droite -> Désinstaller les mises à jour
7. Redémarrez le téléphone
Bravo et merci pour votre aide
Bonjour, merci beaucoup sa a fonctionné pour moi !! Cela n'a aucune incidence sur le fonctionnement du portable ou des applis ?
Super! Ca a fonctionné. Merci.

Bonjour, je ne peux pas effectuer cette démarche car je suis dans la phase de paramétrage du téléphone et je ne peux pas effectuer les mises à jour car je ne peux pas me connecter au wifi à cause de ce message récurent
Un IMMENSE MERCI, tu m'as fait gagner des heures de travail ... et le rachat d'un mobile :)
Michel
Messages postés
1
Date d'inscription
samedi 2 novembre 2019
Statut
Membre
Dernière intervention
2 novembre 2019
1
Bonjour,

j'ai exactement le même problème depuis hier, avez vous trouvé une solution?

Merci, cdlt,

CG
Messages postés
7
Date d'inscription
lundi 8 novembre 2010
Statut
Membre
Dernière intervention
2 novembre 2019

Bonjour,
Je viens de solutionner mon souci comme suit:
1) fais une sauvegarde de mes données ( photos, applis, contacts etc..) avec Smart Switch
2) dans la rubrique paramètres : à propos du téléphone ; cliqué sur réinitialiser
3) cliqué : réinitialiser toutes les données( efface toutes les données c'est pourquoi il est important au préalable
de faire une sauvegarde de vos données).
4) suivi la procédure indiquée.
5) rapatrié mes données depuis Smart Switch
Cela à fonctionné pour moi j'espère qu'il en sera de même pour vous
Cdlt
Messages postés
1
Date d'inscription
mercredi 15 juillet 2020
Statut
Membre
Dernière intervention
15 juillet 2020

un tout tout grand merci, après avoir fait plusieurs forum et essais, ceci à l'air de fonctionner pour moi. super
Génial. Ça marche aussi très bien sur j3 2017. Bravo et merci