Impossible de faire fonctionner Msi Afterburner

Signaler
-
Messages postés
12
Date d'inscription
jeudi 31 octobre 2019
Statut
Membre
Dernière intervention
3 novembre 2019
-
Bonjour à tous je suis dans l'incapacité de mettre en route Afterburner car je n'ai accès à aucun réglage ( molette fixe)
Je souhaiterais donc qu'on puisse m'éclairer sur cela

Cordialement
ZiGaWaT

1 réponse

Messages postés
9280
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
3 461
Bonjour,
tu possède une carte graphique msi (carte mère peut être également je ne sais plus)?

sinon il faut que tu utilise Riva Tuner Statistics Server et HWinfo (il faut lancer Riva avant HWinfo, le choix de ce qu'on affiche se fait sur HWinfo dans les paramètres (roue cranté) puis dans l'onglet OSD (RTSS) )
Messages postés
12
Date d'inscription
jeudi 31 octobre 2019
Statut
Membre
Dernière intervention
3 novembre 2019

Ah ben super ça ! Donc je ne peux rien modifier ?!?! ????????
Messages postés
9280
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
3 461
non rien.
Messages postés
12
Date d'inscription
jeudi 31 octobre 2019
Statut
Membre
Dernière intervention
3 novembre 2019

C'est super ça ... obsolescence programmée... merci Acer..
Messages postés
9280
Date d'inscription
vendredi 14 décembre 2012
Statut
Membre
Dernière intervention
16 septembre 2020
3 461
ça n'a rien à voir avec l'obsolescence programmée. les ordi portables ne sont pas conçu pour l'overclocking, déjà que c'est dangereux quand on ne sait pas s'en servir, en plus sur des systèmes qui ne possède pas de refroidissement adéquat, c'est plus de la sécurité que de l'obsolescence
Messages postés
12
Date d'inscription
jeudi 31 octobre 2019
Statut
Membre
Dernière intervention
3 novembre 2019

Ben justement , impossible de le faire pour les ventilos , donc c'est pas du tout intéressant....