PTO Free tombé... [Résolu]

Signaler
Messages postés
23484
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
5 août 2020
-
Messages postés
23484
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
5 août 2020
-
Bonjour,

En détapissant le mur ou était collé le PTO, le boitier s'est décollé et est tombé au sol. Il reste d'ailleurs un de tapisserie collée au dos du boitier.
La fibre fonctionne toujours, heureusement...
Comment pourrais-je fixer durablement le PTO au mur afin qu'une telle mésaventure ne se reproduise pas, une fois les petits travaux finis, ce qui va prendre une ou deux semaine je pense.

Dois-je faire intervenir un technicien de Free ou bien puis-je le faire par moi-même ?
Merci pour vos réponses ;-)

Cordialement

Configuration: Windows / Firefox 69.0

2 réponses

Messages postés
150
Date d'inscription
dimanche 19 août 2007
Statut
Membre
Dernière intervention
16 octobre 2019
28
BJr,


Attention à ne pas casser le brin de fibre, sinon.....

Ensuite, vous pouvez ouvrir le boîtier en poussant sur les ergots (le faire très délicatement) sinon ça casse et .....

Puis une fois le boitier ouvert vous pourrez le fixer au mur avec seulement deux chevilles et vis, puis refermer le capot. Ça c'est pour une opération correcte et durable.

Sinon, si vous avez des craintes, il vous faut enlever, la chute de papier, et retirer l’autocollant du PTO puis utiliser le produit miracle 'ni clou ni vis!' je vous garanti que cela va tenir, mais il vous faudra aussi faire l'empreinte dans la tapisserie pour que le PTO adhère au support directement.

C'est nettement moins pro, mais c'est ce que font nos chers dépanneurs en nous faisant payez une fortune pour le déplacement et 5mn de boulot !

Cdlt
Messages postés
23484
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
5 août 2020
4 777
Super, merci de ta réponse :))
Messages postés
23484
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
5 août 2020
4 777
Ce n'est pas moi qui est fait les travaux étant absent. Le PTO a été recollé avec un pistolet à colle chaude et même si le boitier me semble avoir été placé un peu trop haut donc avec le coude qui est peut-être trop angle droit cela fonctionne bien :
Test vers 18h30 aujourd'hui :
100 Mbit/s up, 500 Mbit/s down

Le sujet est clos.
Messages postés
92906
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
5 août 2020
10 131
Salut,
j'ai caché ton image degrouptest, car on peut y lire ton adresse IP (fixe), ce qui est toujours un risque de l'afficher sur un forum.
Messages postés
23484
Date d'inscription
dimanche 1 juillet 2007
Statut
Contributeur
Dernière intervention
5 août 2020
4 777 >
Messages postés
92906
Date d'inscription
lundi 16 juillet 2001
Statut
Modérateur
Dernière intervention
5 août 2020

Merci de ta prévenance :-)