Probleme vidéo camera takara [Fermé]

Signaler
-
 Delkymco -
Bonjour, j'ai une caméra de sport takara cs10, et j'ai un petit souci à chaque redémarrage de la caméra et que je fais une vidéo, celle-ci supprime la précédente, si vous avez des solutions je suis preneuse merci



Configuration: Android / Chrome 76.0.3809.111

3 réponses

Messages postés
18625
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
19 septembre 2020
3 351
Bonjour une suggestion , vous n'avez plus assez de place sur la carte cela écrase les anciens fichiers
ou quand vous faites le transfert de fichier il faut sélectionner les fichiers et faire un copier coller pas couper coller
Non ce n'est pas ça le problème, le probleme c'est à chaque arrêt de la caméra la vidéo porte le même nom que la précédente d'où l'écrasement. Car jai une carte sd de 64 giga et je ne fais que des films de 1 giga
En general ce sont des vidéos de 10 mins
Messages postés
18625
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
19 septembre 2020
3 351
bonjour vous expliquez que après chaque scène il est écrase la précèdente
une question une scène c'est combien en temps en moyenne 10s ,3mn ou plus
Messages postés
18625
Date d'inscription
mardi 29 décembre 2009
Statut
Contributeur
Dernière intervention
19 septembre 2020
3 351
10 mn pour une scène , une piste, sur ce genre de caméra c'est beaucoup il y a risque de surchauffe
faites un test en ne faisant que des scènes de 5 à 20 secondes
Oki merci beaucoup de votre aide, c'est très gentil