Problème déconnections aléatoire du wifi

[Fermé]
Signaler
Messages postés
21
Date d'inscription
dimanche 16 juin 2019
Statut
Membre
Dernière intervention
30 septembre 2019
-
Messages postés
21
Date d'inscription
dimanche 16 juin 2019
Statut
Membre
Dernière intervention
30 septembre 2019
-
Bonjour, je suis sur Windows 10 et mon problème et que tout le temps le WiFi de mon ordi est très bien connecté mais il marque qu'il n'a pas accès à internet alors que 2 sec avant sa marcher et que sur les autres appareil sa marche très bien, le seul moyen pour que sa remarche est de faire "résoudre les problèmes" mais sa marche 1 fois sur 20 et après il refait le problème ^^

1 réponse

Messages postés
556
Date d'inscription
dimanche 7 janvier 2018
Statut
Membre
Dernière intervention
8 juillet 2021
147
Bonjour,
pouvez vous faire toutes les majs de vos drivers avant d'aller plus loin, driver booster est performant pour çà :
https://www.iobit.com/fr/driver-booster.php


Messages postés
21
Date d'inscription
dimanche 16 juin 2019
Statut
Membre
Dernière intervention
30 septembre 2019

Je vais donc faire les mise à jour je vous recontacte à la fin merci
Messages postés
21
Date d'inscription
dimanche 16 juin 2019
Statut
Membre
Dernière intervention
30 septembre 2019

J'ai fait toute les mise à joue et la carte wifi à été mise à jour la dernier fois en 2016 ^^ pour l'instant sa a l'air de bien fonctionner merci je vous ré contacterais si le problème revient ????
Messages postés
21
Date d'inscription
dimanche 16 juin 2019
Statut
Membre
Dernière intervention
30 septembre 2019

Bon malheureusement mon problème n'a pas été résolu grâce au mise à jours
Messages postés
556
Date d'inscription
dimanche 7 janvier 2018
Statut
Membre
Dernière intervention
8 juillet 2021
147
ta déjà essayé de débrancher ta box ?
Messages postés
21
Date d'inscription
dimanche 16 juin 2019
Statut
Membre
Dernière intervention
30 septembre 2019

Ma box a été changer il y a pas longtemps et aucun problème de câblage