Votre accès internet est bloqué [Résolu]

Signaler
Messages postés
2
Date d'inscription
jeudi 15 août 2019
Statut
Membre
Dernière intervention
15 août 2019
-
Messages postés
16065
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
11 juillet 2020
-
Bonjour,

Mon ordinateur portable est actuellement sous Windows 10 et depuis peu, je ne peux plus me connecter au réseau de ma résidence (Wifirst).
Voici le déroulé de mon problème :

- Je me connecte en Wifi au réseau de la résidence est une page google chrome s'ouvre.
- Sur cette page, j'entre mes identifiants (je précise que ces identifiants sont correctes puisque je m'y connecte avec mon téléphone et cela fonctionne très bien).
- La page affiche "connexion en cours..."
- Et à présent, la page google chrome affiche "Votre accès internet est bloqué" en précisant l'erreur "ERR_NETWORK_ACCESS_DENIED"

Solutions déjà effectuées :
- Redémarrer l'ordinateur
- Réinstaller chrome
- Essayer avec 2 autres navigateur
- Réinstaller les paramètres de la carte réseau
- Appeler le service client et faire toute sortes de manipulation, sans résultats.

Enfin, je peux me connecter à d'autres réseaux wifi classique, ou en partage de connexion, cela fonctionne.
Je peux également accéder au site de wifirst en local, modifier les paramètres de mon compte ou autre mais sans jamais avoir accès à internet.

Voici in ipconfig /all:

Carte réseau sans fil Wi-Fi :

Suffixe DNS propre à la connexion. . . :
Description. . . . . . . . . . . . . . : Intel(R) Wireless-AC 9560 160MHz
Adresse physique . . . . . . . . . . . : 18-56-80-13-DA-C0
DHCP activé. . . . . . . . . . . . . . : Oui
Configuration automatique activée. . . : Oui
Adresse IPv6 de liaison locale. . . . .: fe80::b422:ddbc:a337:35e3%15(préféré)
Adresse IPv4. . . . . . . . . . . . . .: 10.188.86.13(préféré)
Masque de sous-réseau. . . . . . . . . : 255.255.0.0
Bail obtenu. . . . . . . . . . . . . . : jeudi 15 août 2019 11:01:07
Bail expirant. . . . . . . . . . . . . : jeudi 22 août 2019 11:01:07
Passerelle par défaut. . . . . . . . . : 10.188.0.1
Serveur DHCP . . . . . . . . . . . . . : 10.188.0.1
Serveurs DNS. . . . . . . . . . . . . : 10.188.0.1
NetBIOS sur Tcpip. . . . . . . . . . . : Activé

Si quelqu'un peut me venir en aide, merci beaucoup.
Dites moi si vous avez besoins d'autres informations

1 réponse

Messages postés
16065
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
11 juillet 2020
2 022
bonjour

je parie que l’icône réseau porte un "sens interdit"

par le panneau de configuration
supprime toutes les cartes réseaux et leurs pilotes
redémarre le pc, win 10 va tout réinstaller et le reconnaitre
Messages postés
2
Date d'inscription
jeudi 15 août 2019
Statut
Membre
Dernière intervention
15 août 2019

Ça a fonctionné, merci beaucoup
Messages postés
16065
Date d'inscription
dimanche 16 décembre 2007
Statut
Membre
Dernière intervention
11 juillet 2020
2 022
j'ai eu le même souci il y a quelques mises à jour, d'où mon expérience

mais je ne gagne pas autant que Bill