La navigation internet marche mal [Résolu/Fermé]

Signaler
-
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
-
Bonjour à tous je vous poste ce message depuis mon téléphone car la navigation internet de mon ordinateur marche mal
Je suis sous Windows 10 connecté à une fibre très puissante en filaire donc ça réduis la possibilité de problème, je précise bien que c’est la navigation internet qui fonctionne mal pour le téléchargement et jouer aux jeux vidéo aucun problème mais lorsqu’il s’agit de faire une recherche sur internet le shop Steam regarder une vidéo ou autre ça fonctionne mal la connexion est très lente et parfois ne se fait carrément pas j’ai besoin d’aide assez vite s’ vous plaît

4 réponses

Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 371
Salut,

Tu es en Wifi ou câble ?
Ca le fait sur tous les navigateurs WEB ?


Pour vérifier ton ordinateur, pour d'éventuels infections et avoir un état général du système :

Suis le tutoriel FRST en cliquant sur ce lien bleu. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST,
Attendre la fin du scan, un message indique que l'analyse est terminée.

Trois rapports FRST seront générés :
  • FRST.txt
  • Shortcut.
  • Additionnal.txt


Envoie ces 3 rapports sur le site https://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.

(Les liens bleus mènent à des tutoriels explicatifs pas à pas, clic dessus pour avoir les instructions plus précises à suivre).


Slt merci de ta réponse
Je suis connecté par câble et ça me le fait sur tout les navigateurs mêmes le magasin Steam ou Discord
Les rapports FRST:
https://pjjoint.malekal.com/files.php?id=FRST_20190715_t12b9i11e13d9

https://pjjoint.malekal.com/files.php?id=20190715_n10p11j5u5x12

https://pjjoint.malekal.com/files.php?id=20190715_r11g6y14x10z14
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 371
Désinstalle tout ça:

Avast Antivirus Gratuit (Windows Defender va prendre le relai, plus léger)
ByteFence Anti-Malware (inutile)
Java
Wondershare


Vois si ça améliore les choses.

Si pas mieux réinitialise le réseau de Windows 10.

Merci j’ai desinstallé tout sauf Java et avast et ça marche pour l’ Instant si le problème revient je réinitialiserais les paramètres.
Messages postés
180120
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2020
22 371
ok ça roule.