Probleme d'envoi vers les boites Gmail

Fermé
Actionsdep Messages postés 7 Date d'inscription mercredi 20 mars 2019 Statut Membre Dernière intervention 21 mars 2019 - 20 mars 2019 à 18:25
Actionsdep Messages postés 7 Date d'inscription mercredi 20 mars 2019 Statut Membre Dernière intervention 21 mars 2019 - 21 mars 2019 à 19:11
Bonjour
J'ai du recréer mon "utilisateur" sous windows 7 ( le mien était corrompu ) pour outlook 2007 j'ai du recréer la connexion.
j'y ai greffé les .pst pour ne pas perdre mon archive de mails
J'ai surement raté ou mal fait quelque chose: mes mail vers les boites Gmail n'arrivent plus ou plusieurs heures plus tard ( vers les autres boites ça fonctionne nickel )
Ma boite mail n'est pas fiable vers Gmail , ça craint .....
Si quelqu'un a une idée ce serait formidable
A voir également:

2 réponses

kaumune Messages postés 22338 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 27 février 2024 5 027
Modifié le 20 mars 2019 à 18:40
Slt

Ton adresse ne serait pas en wanadoo.fr par hasard ?

Le bug qui a sévi il y a quelque temps semble toujours (ou à nouveau) présent



--
0
Actionsdep Messages postés 7 Date d'inscription mercredi 20 mars 2019 Statut Membre Dernière intervention 21 mars 2019
20 mars 2019 à 19:24
Bonjour
Merci pour ton aide
Mon adresse est en cegetel.net
0
kaumune Messages postés 22338 Date d'inscription lundi 26 novembre 2007 Statut Contributeur Dernière intervention 27 février 2024 5 027
20 mars 2019 à 19:31
Désolé, je n'ai pas d'adresse en cegetel.net pour tester
0
Actionsdep Messages postés 7 Date d'inscription mercredi 20 mars 2019 Statut Membre Dernière intervention 21 mars 2019
20 mars 2019 à 19:33
Merci , c'est sympa d' avoir essayé
0