Petit probleme d'emplacement réseau [Fermé]

Signaler
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Statut
Membre
Dernière intervention
14 mars 2019
-
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Statut
Membre
Dernière intervention
14 mars 2019
-
Salut à tous,

j'ai un petit problème, j'ai configuré samba sur un pc portable pour faire un serveur de stockage, normalement tout devrais marcher mais je ne le trouve pas dans la parti réseau de l'explorateur de fichier ..

je passe par mon téléphone pour internet (partage de connexion du pauvre) donc mon pc portable (serveur) est en wifi et mon pc fixe (client) en wifi, je ne sais pas si ça joues ou pas ..

help ^^"

1 réponse

Messages postés
108
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
6 mai 2019
46
Bonjour,

SI je comprends bien vous avez votre serveur Samba ainsi que votre PC fixe en Wifi grâce au partage de connexion de votre téléphone ?
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Statut
Membre
Dernière intervention
14 mars 2019

Mon telephone est branché a mon pc fixe et le serveur est en wifi
Messages postés
108
Date d'inscription
vendredi 3 août 2018
Statut
Membre
Dernière intervention
6 mai 2019
46
Vous êtes actuellement sur le même réseau entre votre Samba et votre PC fixe ? ...
Messages postés
11
Date d'inscription
mercredi 8 juillet 2015
Statut
Membre
Dernière intervention
14 mars 2019

normalement oui, j'arrive a détecter mon pc portable (serveur samba) grâce a une analyse réseau de mon antivirus mais je n'arrive pas a y accéder par l'explorateur.