Deuxieme Disque dur non reconnu sur W10

Fermé
taki59
Messages postés
5
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
16 août 2018
- 16 août 2018 à 15:01
jeannets
Messages postés
23289
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
- 16 août 2018 à 22:33
Bonjour a tous ! Je vien a vous car j'ai un problème avec mon pc depuis quelques minutes , mon pc a eu un gros lag j'ai donc redémarrer le pc après 2 - 3 mins d'attente alors que d'habitude en peu de temps c'est réglé (Voila ma config : CM : Maximus ix formula , CG: Gtx 1080 ti strix , ram : 32g tridentz , et je tourne avec un ssd samsung 120go et mon disque dur hitachi 1to)
Donc mon pc ce relance et la moitie de mes applications on disparu , je vais dans "Ce pc" et la je vois que mon ssd du coup je vais dans le bios et la je vois les mon ssd ainsi que me dd !
Je ne sais pas quoi faire donc si vous pouvez m'aider SVP Merci d'avance ^^

3 réponses

seagate_surfer
Messages postés
1572
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
18 mars 2020
107
16 août 2018 à 15:21
Bonjour taki59,

Nous sommes désolés que vous ayez des difficultés pour accéder votre disque dur.

Avez-vous essayé avec un autre câble SATA ou un autre port SATA ?

Est-ce que votre disque est reconnu sous la Gestion des disques ? Faites un clic-droit sur le menu démarrer, choisissez "Gestion des disques" et prenez une capture d'écran des disques reconnus par le système d'exploitation.


Bonne continuation,
2
taki59
Messages postés
5
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
16 août 2018

16 août 2018 à 15:32
J ai déjà regarder et non il n est pas reconnu dans la gestion des disques et non plus avec disk part ! Je n'ai pas encore essayer en changer de câble mais je doute fort que ce soit çà car il est reconnu dans mon UEFI Bios
Merci pour votre réponse ^^
0
seagate_surfer
Messages postés
1572
Date d'inscription
mardi 17 avril 2018
Statut
Membre
Dernière intervention
18 mars 2020
107 > taki59
Messages postés
5
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
16 août 2018

16 août 2018 à 17:00
Bonjour,

Si le disque n'est pas reconnu par le BIOS, cela indique qu'il a rendu l'âme.

Nous sommes désolés de vous donner des mauvaises nouvelles.


À plus,
0
jeannets
Messages postés
23289
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
6 110
16 août 2018 à 15:41
donc c'est une tour..?? avec carte mère ATX Z270 ..?

quel âge a ton disque HDD Hitachi..?? je le soupçonne d'avoir un gros défaut..
0
taki59
Messages postés
5
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
16 août 2018

16 août 2018 à 15:58
Oue c'est bien une tour et ma cm est bien une ATX Z270. Mon disque a un bon bout de vie quand même je dirais bien 8 ans ...
Merci pour la réponse ^^
0
jeannets
Messages postés
23289
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
6 110
16 août 2018 à 16:17
Oui et bien, statistiquement ce disque est mort, surtout les hitachi 1To ... HDS721010....

Normalement ton SSD fonctionne avec windows 10 dessus donc tu peux tester ce disque dur... sauf s'il n'est pas reconnu...dans le BIOS.

Tu peux tenter de booter le PC sur CDlive Linux pour voir s'il le reconnait et tenter de le lire et copier les fichier persos.
https://doc.ubuntu-fr.org/live_cd
http://slacko.eezy.xyz/download.php celui-ci http://distro.ibiblio.org/puppylinux/puppy-slacko-6.3.2/64/slacko64-6.3.2-uefi.iso
0
taki59
Messages postés
5
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
16 août 2018

16 août 2018 à 16:19
Mon pc boot correctement grâce a mon ssd , la aucun soucis mais lorsque je suis dans mon pc mon hdd que j utilise pour le travaille et mes jeux video n'est pas reconnu
0
jeannets
Messages postés
23289
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
6 110
16 août 2018 à 16:22
On est bien d'accord... c'est pour ça que je te donne des indications pour aller récupérer ton HDD si c'est encore possible...??
Car ton HDD n'étant pas visible dans le BIOS, il n'est pas possible de faire des tests simplement..
0
taki59
Messages postés
5
Date d'inscription
jeudi 16 août 2018
Statut
Membre
Dernière intervention
16 août 2018

16 août 2018 à 16:27
J'ai peut être du mal m'expliquer désolé ! Donc mon hdd est visible dans mon bios , mais lorsque je lance mon pc donc il boot normalement , lorsque je vais dans "ce pc" mon hdd lui n est pas visible ... Donc visible dans le bios mais pas sur w10
0
jeannets
Messages postés
23289
Date d'inscription
dimanche 9 septembre 2007
Statut
Contributeur
Dernière intervention
29 juin 2022
6 110
16 août 2018 à 22:33
@seagate_surfer t'avais demandé ce matin...

Est-ce que votre disque est reconnu sous la Gestion des disques ? Faites un clic-droit sur le menu démarrer, choisissez "Gestion des disques" et prenez une capture d'écran des disques reconnus par le système d'exploitation. 


si tu avais fourni cette capture d'écran.. on aurait compris... une photo d'écran du BIOS, c'est bien aussi..
0