Carte mere p5k deluxe [Résolu/Fermé]

Signaler
-
 mich62 -
bonsoir a tous je vient sur ce site car j'ai petit probleme j'ai achete le 3.00 ghz core2 duo en 1333 pour ma carte mere p5k deluxe il me mes une erreur loading ucode error on me dit qu'il faut flasher le bios ou et comment merci pour vos reponse.mich

7 réponses

Messages postés
3844
Date d'inscription
lundi 20 novembre 2006
Statut
Membre
Dernière intervention
28 mars 2010
146
son processeur est le E6850!! (yen a pas 50 a 3Ghz!!)
verifie toute tes connection!! que le processeur est bien enfiché dans la socket et que le zif soit bien refermé!!
je vois pas prq il faudrait flasher le bios puisque la P5K est compatible fsb1333 (quad pomped!!)
bon aller bon courage!!
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
32980
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
26 février 2021
3 609
Salut,

Qu'as-tu réellemement acheté? Un core2 duo: donne-nous au moins sa référence. Explique un peu mieux ce qui se passe. Apparemment la P5K Deluxe gère les FSB 1333, 1066 et 800.

Cordialement.
Messages postés
32980
Date d'inscription
vendredi 24 août 2007
Statut
Membre
Dernière intervention
26 février 2021
3 609
Salut,

"son processeur est le E6850!! (yen a pas 50 a 3Ghz!!) "

Je ne suis pas comme toi.Je ne connais pas tous les processeurs tout simplement par leurs fréquences. Alors s'il te plait, laisse au pauvre ignaorant que je suis demander plus d'informations quand qu'il trouve qu'il n'y en a pas assez pour traiter un problème.

Merci d'avance pour ton indulgence à mon égard.
Messages postés
3844
Date d'inscription
lundi 20 novembre 2006
Statut
Membre
Dernière intervention
28 mars 2010
146
dsl epango g pas voulu te vexé!!
hello laisse au pauvre ben je tes rien demandé moi ok ci je vient sur ce site cest pour ne plus etre embeté et vlois les reponse trop comique et moi je bosse.
mon soucie c'est que quand mon pc demare je suis obligé de pressé f1 car l'erreur indiqué et intel cpu ucode loading error jai demandé autour de moi il me dise qu'il faut flashé la carte mere et je c'est tres bien quelle accepte le 1333 mhz c'est signialé dessus mes de ou cela vient aucune idee le processeur dessus et un 3.00 ghz core 2 duo 6850 mhz jespere m'avoir explique mieux
Messages postés
3844
Date d'inscription
lundi 20 novembre 2006
Statut
Membre
Dernière intervention
28 mars 2010
146
essaye de faire un clear CMOS!! tu peux le faire sous le bios ou alors tu bouge le cavalier sur ta carte mère ou encore tu enleve la pile de la carte mère pendant quelques minutes!! a toi de choisir ta façon de faire!!
bonjour a tous c'est bon on a trouve il fallait juste flasher la carte mere et je suis content et sa tourne encore mieux je le voie de suite mercie a tous encore et vend un 2.4 code 2 duo 6600 1066 mhz fsb mb l2 cache 180 ci sa interresse quelqun etat nikel encore garenti 30 mois et version boite et merci encore.mich62