Problème allumage TV tcl [Fermé]

Signaler
-
Messages postés
2
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
7 juin 2018
-
Bonjour,
J'ai un soucie avec la TV le voyant veille est allumé mais quand j'appuie sur le bouton marche pour allumer la TV le voyant veille s'éteint et écran noir !!!
Je suis obligé de débrancher et rebrancher plusieurs fois avant que la TV ne marche !
Est ce que pourrait me dire quel est le problème s'il vous plaît ?
Merci


3 réponses

Bonjour, j'ai ma Tv TCL aussi qui ne fonctionne plus elle me met le témoin lumineux rouge puis plus rien et ça depuis plusieurs mois .. elle est restée débranchée plusieurs semaines et toujours rien. Elle n'a que 3 ans
33
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 57923 internautes nous ont dit merci ce mois-ci

Messages postés
2
Date d'inscription
jeudi 7 juin 2018
Statut
Membre
Dernière intervention
7 juin 2018
27
Bonjours j'ai un gros soucis aussi avec ma TV TCL U58S7806S En Panne

j'ai tout détailler ici dessous

https://www.commentcamarche.net/forum/affich-35405733-tv-tcl-u58s7806s-en-panne

je vous en remercie de votre aider qu'elle soie bonne ou pas
Messages postés
97781
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
13 août 2020
6 019
Bonjour,
Essayer de tout débrancher, câbles HDMI, antenne et prise du secteur , attendre un quart d'heure et rebrancher.
Pendant qu"elle fonctionne, tu a accès au menu , faire donc un "reset" ou "retour aux réglages d'usine" ou " configuration initiale" ( voir menu ) mais tu devra refaire toute l'installation et réglages.