Problème de connexion GTA Online sur PS4

Fermé
chamoh45 Messages postés 6 Date d'inscription vendredi 15 septembre 2017 Statut Membre Dernière intervention 17 septembre 2017 - Modifié le 15 sept. 2017 à 16:51
 Tony77100 - 16 mai 2018 à 14:22
Bonjour,
Je commence par le problème que je rencontre particulièrement sur les serveurs de "GTA Online" sur PS4, je n'arrive pas à rejoindre une session avec des joueurs ou même rejoindre mes amis ! Par contre je peux rejoindre des sessions en ligne comme, si vous connaissez peut-être, des courses ou des braquages...

J'ai aussi un autre problème avec le chat vocal, car l'on m'entend très bien, mais contrairement à eux, j'entend leur micro qui bug parfois!

Je tiens avant tout à dire que j'ai un débit très satisfaisant pour jouer en direct et en 720p notamment

Donc ma question est que; dois-je faire un paramétrage particulier de mon routeurs 4G LTE D-LINK MR6400, dont mon débit peut atteindre 50 Mb/s en montant et entre 3 et 4 Mb/s en descendant par câble LAN et en sachant qu'avec ma box FREE standard en WIFI d'un débit moins important, je ne rencontre pas ce problème?

Alors d'où peut venir le problème s'il vous plait ?

J'aimerai vraiment trouver une solution, sachant que j'aime beaucoup streamer et qu'en me retrouvant seul sur une session qui nécessiterait d'autres joueurs ... je me vois obligé de changer de modem, pour une connexion moins rapide qui plus est avec ma box.

Merci

1 réponse

Judge_DT Messages postés 29395 Date d'inscription vendredi 5 février 2010 Statut Modérateur Dernière intervention 23 octobre 2021 9 632
15 sept. 2017 à 16:56
Salut,

Rien d'étonnant à ça... en réalité.

La 4G contrairement aux connexion xDSL n'a pas les mêmes possibilités, de ce fait bien que le débit soit plus important, les connexions entrantes, ouvertures de port, uPnP etc ne sont pas forcément présent et de ce fait, limite les possibilités.

C'est le type de connexion qui provoque le souci, rien de plus...
1
chamoh45 Messages postés 6 Date d'inscription vendredi 15 septembre 2017 Statut Membre Dernière intervention 17 septembre 2017
15 sept. 2017 à 17:00
Merci beaucoup Judge_DT même si je trouve ça vraiment bizard !
0
chamoh45 Messages postés 6 Date d'inscription vendredi 15 septembre 2017 Statut Membre Dernière intervention 17 septembre 2017
15 sept. 2017 à 17:02
Il faut savoir que par exemple, en utilisant mon téléphone portable comme modem, je n'ai pas rencontré ce problème et j'utilisais bien-sûr la 4G
0