FORMULE TRANCHES D AGE [Fermé]

Signaler
Messages postés
7
Date d'inscription
dimanche 2 octobre 2016
Statut
Membre
Dernière intervention
25 septembre 2018
-
Messages postés
9633
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
19 novembre 2020
-
Bonjour à tous!

j ai un tableau excel
colonne A (age) de tous nos salariés

j'aimerai avoir le nombre de salarié:
tranche 18-25 / 26-35 / 36-45 / 46-55 / 55 et plus

comment faire ?

merci de votre aide

1 réponse

Messages postés
9633
Date d'inscription
lundi 18 octobre 2010
Statut
Membre
Dernière intervention
19 novembre 2020
1 973
Bonjour

Tes ages en A2:A31
Pour la tranche 18-25
=SOMMEPROD(($A$2:$A$31>=18)*($A$2:$A$31<=25))
etc ...
http://www.cjoint.com/c/GIekctMYtOB

Cdlmnt
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci