FORMULE TRANCHES D AGE

Fermé
Jeny.Jeny Messages postés 7 Date d'inscription dimanche 2 octobre 2016 Statut Membre Dernière intervention 25 septembre 2018 - 4 sept. 2017 à 11:48
ccm81 Messages postés 10812 Date d'inscription lundi 18 octobre 2010 Statut Membre Dernière intervention 12 février 2024 - 4 sept. 2017 à 11:52
Bonjour à tous!

j ai un tableau excel
colonne A (age) de tous nos salariés

j'aimerai avoir le nombre de salarié:
tranche 18-25 / 26-35 / 36-45 / 46-55 / 55 et plus

comment faire ?

merci de votre aide
A voir également:

1 réponse

ccm81 Messages postés 10812 Date d'inscription lundi 18 octobre 2010 Statut Membre Dernière intervention 12 février 2024 2 402
Modifié le 4 sept. 2017 à 12:02
Bonjour

Tes ages en A2:A31
Pour la tranche 18-25
=SOMMEPROD(($A$2:$A$31>=18)*($A$2:$A$31<=25))
etc ...
http://www.cjoint.com/c/GIekctMYtOB

Cdlmnt
1