Problème activation intel virtualization technology [Résolu/Fermé]

Signaler
-
Messages postés
31082
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
26 février 2021
-
Bonjour,

Bonjour,

pour pouvoir utiliser l'émulateur nox il me dit qu'il faut que intel virtualization technology soit activer. mon bois me dit qu'il est activer :

http://hpics.li/f0be814

sauf que nox me dit que intel virtualization technology n'est pas activé et le logiciel leomoon CPU-V me dit lui aussi que se n'est pas activer:

http://hpics.li/01671cb

je suppose que j'ai rater quel que chose ou bien que j'ai mal fait quel que chose. Avez vous un idée de ce qu'il faut que je fasse pour que intel virtualization technology soit définitivement activée ?






2 réponses

Messages postés
50
Date d'inscription
mercredi 25 janvier 2017
Statut
Membre
Dernière intervention
19 mars 2017
30
Bonjour
Étrange ! Le pilote de la carte mère est à jours ?
mince j'allais oublier de le mettre comme résolu. J'ai trouvé en fait, le logiciel avast utilise l'intel virtualization technology et fait en sorte que aucun autre logiciel puisse l'utilise ce qui fait que les autre logiciel pense que l' intel virtualization technology n'est pas activé. J'ai désinstallé avast et tout a marché nox et leomoon CPU-V détecte l' intel virtualization technology.
Messages postés
31082
Date d'inscription
mercredi 2 mai 2007
Statut
Modérateur
Dernière intervention
26 février 2021
7 412
merci pour le retour car cela pourra intéresser d'autres personnes qui se trouveraient dans ce même cas de figure.