Samsung Galaxy Ace 3 - IU syst. s'est arrêté

[Résolu/Fermé]
Signaler
Messages postés
37
Date d'inscription
dimanche 8 juillet 2012
Statut
Membre
Dernière intervention
22 janvier 2017
-
Messages postés
36477
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2021
-
Bonjour,

Désolée d'avance si je poste mon problème dans le mauvais sujet.

Depuis quelques temps, quand je veux appuyer longtemps sur le bouton Home de mon Samsung Galaxy Ace 3 pour gérer mes applications, les enlever, etc, le message IU syst. s'est arrêté s'affiche et le fond d'écran d'accueil devient noir. La première fois que ce message s'est affiché, c'était on va dire il y a 1 mois et ça a enlevé mon fond d'écran et remis le fond d'écran par défaut quand j'ai acheté mon tel. Je l'ai éteint complètement mais après, j'ai pu re gérer mes applis jusqu'à cette semaine ou ce message est revenu régulièrement en appuyant longtemps sur le bouton Home, pas forcément tous les jours. Depuis jeudi, je n'arrive plus à gérer mes applis et tout à l'heure, j'ai essayé avec le tel d'un proche, un Samsung un peu plus récent que le mien mais même principe pour gérer les applis avec le bouton Home. Sauf qu'à ma grande surprise, le tel de ma proche ne marchait pas non plus, comme quoi le processus s'est arrêté, pourtant, je me souviens que mercredi son bouton Home marchait. On habite sous le même toit, pensez-vous que c'est un problème de réseau ou un truc du genre ?

De mon côté, tout à l'heure, j'ai fait des recherches et il y a une raison comme quoi c'est à cause d'un changement de coque, ce qui pourrait correspondre à ma situation puisque j'ai changé ma coque récemment mais le premier message date de mon ancienne coque. Ou comme raison tout simplement que le bureau ne veut plus s'exécuter.
Comme solution, j'ai trouvé genre enlever le cache du système avec genre une manipulation du type recovery mode sans perdre ses données mais j'ai déjà eu un différent avec ce mode il y a quelques mois et je crée donc mon topic pour avoir quelques confirmations.

Merci d'avance et bonne journée/soirée

EDIT : le tel de ma proche est un Samsung Galaxy S4 Active et j'ai essayé avec un autre proche qui vit sous le même toit que moi et ça marche niquel mais en même temps il a un Wiko Lenny 2 ce n'est pas le même bouton pour gérer ses applications.

Le message qui s'affiche sur le tel de ma proche est : Le processus com.android.systemui s'est arrêté.

Et avant, quand j'enfonçais assez fortement sur le bouton Home, je pouvais avoir S Voice mais là, plus rien. Mon bouton Home est totalement beugué

1 réponse

Messages postés
36477
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2021
15 205
Bonjour,
C''est la dernière mise à jour de Google qui fait planter le téléphone donc va dans le gestionnaire d'applications selectionne "appli Google" puis "desinstaller les mises à jour " attention de ne pas remettre à jour cette appli sinon le problème reviendra.
Messages postés
37
Date d'inscription
dimanche 8 juillet 2012
Statut
Membre
Dernière intervention
22 janvier 2017
1
D'accord je vais essayer merci j'avais récemment mis à jour l'appli je t'en dirai des nouvelles.
Messages postés
37
Date d'inscription
dimanche 8 juillet 2012
Statut
Membre
Dernière intervention
22 janvier 2017
1
Omg merci ça marche (:
Messages postés
36477
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
21 octobre 2021
15 205
J'en suis ravi vu que j'ai eu ce problème hier soir et qu'il m'a fallu une bonne heure d'essais divers et variés pour trouver la solution.
Bonne soirée.