Chiffres a la place lettres: logon démarrage

Fermé
jef Lameute
Messages postés
2
Date d'inscription
mardi 21 août 2007
Statut
Membre
Dernière intervention
21 août 2007
- 21 août 2007 à 03:14
jef Lameute
Messages postés
2
Date d'inscription
mardi 21 août 2007
Statut
Membre
Dernière intervention
21 août 2007
- 21 août 2007 à 08:11
Bonjour !

Tout dabord je tiens a félicité les organisateurs de ce forum, qui m'a été dune très grande utlité dans mon apprantissage de Window$ XP

IBM Thinkpad T40
Windows XP SP2

J'ai toujours eu de grande difficulté a comprendre la notion de compte utilisateur
(j'ai été sur le vieux macos avant pendant 12 ans)

J'ai regardé pas mal partout oû ca pouvais se configuré:
dasn les panneaux de configuration, gestion de l'ordi, base de registre ect
Cela ne m,a jamais satisfais
J'ai toujours trouvé la patente bizarroïde...

Il a fallu que je désactive le logon de démarrage, car lorsqu'il m'a demandé le nom d'utilisateur
Il changais les lettres par des chiffres!
Ex: J'écrivais ''J'' et il inscrivait ''1''

J'ai lu a kek part, que c'est des choses qui peuvent se faire dans le but d'un durcissement de la sécurité

Peut-être que sans le vouloir j'aurais activé une opération de sécurité?
Quand pensez-vous?

3 réponses

Legars2_3
Messages postés
31
Date d'inscription
samedi 27 janvier 2007
Statut
Membre
Dernière intervention
21 août 2007
7
21 août 2007 à 03:18
bonsoir!...Moi perso je ne pense pas!..Car j'ai 1 ami a qui sa lui es arriver cette nuit!...Soir ya 1h et ces a cause d'un virus qu'il a telercharger a partir d'un fichier exécutable!
0
aquarelle
Messages postés
7104
Date d'inscription
dimanche 8 avril 2007
Statut
Non membre
Dernière intervention
24 mai 2022
1 301
21 août 2007 à 03:24
Bonsoir,
Voir ci cette astuce CCM peut t'aider : touche fn bloquee
si tu n'as pas de clavier numérique essaie d'utiliser les touches maj + Num Défil
Bonne nuit
0
jef Lameute
Messages postés
2
Date d'inscription
mardi 21 août 2007
Statut
Membre
Dernière intervention
21 août 2007

21 août 2007 à 08:11
Merci à Legars et Aquarelle !

Peut-être me suis-je mal exprimé

le phénomène ne suis produit que lorsque je suis devant le logon de démarrage

Jef lameute
0