Problème erreur 0xc00000e9 au démarrage [Résolu/Fermé]

Signaler
Messages postés
9
Date d'inscription
mercredi 4 janvier 2017
Statut
Membre
Dernière intervention
6 janvier 2017
-
Messages postés
9
Date d'inscription
mercredi 4 janvier 2017
Statut
Membre
Dernière intervention
6 janvier 2017
-
Bonjour

Pourriez-vous vous m'aider.Le mode sans échec ne marche pas.

5 réponses

Messages postés
9
Date d'inscription
mercredi 4 janvier 2017
Statut
Membre
Dernière intervention
6 janvier 2017
6
Voilà une photo
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
9
Date d'inscription
mercredi 4 janvier 2017
Statut
Membre
Dernière intervention
6 janvier 2017
6
Et ça me dit que un fichier à été corrompu.
Messages postés
9
Date d'inscription
mercredi 4 janvier 2017
Statut
Membre
Dernière intervention
6 janvier 2017
6
Merci de votre aide
Messages postés
704
Date d'inscription
samedi 20 août 2016
Statut
Membre
Dernière intervention
31 décembre 2018
286
Problème similaire résolu ici :)
Messages postés
5021
Date d'inscription
samedi 29 mars 2008
Statut
Contributeur
Dernière intervention
24 avril 2017
2 358
Bonsoir,
lis les posts à cette adresse cela pourra certainement te donner un début de solution
https://forums.commentcamarche.net/forum/affich-19577305-windows-7-erreur-0xc00000e9
Messages postés
9
Date d'inscription
mercredi 4 janvier 2017
Statut
Membre
Dernière intervention
6 janvier 2017
6
Oui j'ai tout lu mais je n'arrive pas à accéder au bios je pense que je suis bon pour aller chez l erreur réparateur
Messages postés
5021
Date d'inscription
samedi 29 mars 2008
Statut
Contributeur
Dernière intervention
24 avril 2017
2 358
est ce que tu as lu la réponse plus haut postée par S_T_S le 4 janvier à 21h48 ?
N'oubliez pas de déclarer votre post "résolu" une fois le problème réglé. Merci