Votre connexion n'est pas privée [Résolu/Fermé]

Signaler
Messages postés
15
Date d'inscription
mardi 13 décembre 2016
Statut
Membre
Dernière intervention
6 octobre 2019
-
Messages postés
15
Date d'inscription
mardi 13 décembre 2016
Statut
Membre
Dernière intervention
6 octobre 2019
-
Bonjour à tous,

Depuis un moment, je n'ai plus accès à ma boîte mail car je reçois un message m'indiquant que ma connexion n'est pas privée. J'ai essayé d'utiliser internet explorer au lieu de google chrome et de m'y connecter via ma tablette mais j'obtiens systématiquement un message d'alerte. J'effectue régulièrement des scan avec malwarebytes mais il ne trouve rien de particulier. Par contre, hier, j'ai téléchargé adw cleaner et il a trouvé des clés de ce type: "Clé Trouvée : HKLM\SOFTWARE\Classes\protector_dll.Protector". J'ai tout supprimé mais le problème n'est pas résolu pour autant.

Je ne sais pas si c'est lié mais j'ai également remarqué que mon curseur fonctionnait beaucoup moins bien ces derniers temps. Il arrive fréquemment que je ne puisse plus le bouger pendant quelques secondes et que seul le clic droit fonctionne.

Pourriez vous m'aider svp?

Merci davance

7 réponses

Messages postés
180117
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 octobre 2020
22 280
Salut,

Tu as quel antivirus ?
Messages postés
15
Date d'inscription
mardi 13 décembre 2016
Statut
Membre
Dernière intervention
6 octobre 2019

Bonjour Malekal,

J'ai Windows defender.
Messages postés
180117
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 octobre 2020
22 280
ok pour faire un état des lieux de l'ordi :

Suis le tutoriel FRST. ( prends le temps de lire attentivement - tout y est bien expliqué ).

Télécharge et lance le scan FRST, 3 rapports FRST seront générés :
  • FRST.txt
  • Shortcut.txt
  • Additionnal.txt


Envoie ces 3 rapports sur le site http://pjjoint.malekal.com/ et en retour donne les 3 liens pjjoint qui mènent aux rapports ici dans une nouvelle réponse afin que l'on puisse les consulter.



Messages postés
15
Date d'inscription
mardi 13 décembre 2016
Statut
Membre
Dernière intervention
6 octobre 2019

J'utilise webmail.aol.fr. Je sais c'est une antiquité! Je n'ai ce message que pour ce site et, chose vraiment étrange, j'ai le même problème quand j'essaie de m'y connecter via ma tablette.

Par contre, il y a quelques mois, je ne pouvais plus accéder à aucun site sur google car le message apparaissait pour chaque site. Et, quelques jours après, tout est rentré dans l'ordre. Peut être une histoire de mise à jour?

Pour ma messagerie, ça dure depuis un moment. Il n'y a donc aucun risque de piratage comme le suggère google dans son message? Dans ce cas, est il vraiment dangereux d'accéder au site malgré tout?
Messages postés
15
Date d'inscription
mardi 13 décembre 2016
Statut
Membre
Dernière intervention
6 octobre 2019

En effet, ça fonctionne!

J'ai toujours utilisé cette adresse pour consulter mes mails donc je n'ai pas pensé une seconde que ça pouvait provenir de là...

Un grand merci pour ton aide et bonnes fêtes de fin d'année
Messages postés
15
Date d'inscription
mardi 13 décembre 2016
Statut
Membre
Dernière intervention
6 octobre 2019

Messages postés
180117
Date d'inscription
mercredi 17 mai 2006
Statut
Modérateur, Contributeur sécurité
Dernière intervention
4 octobre 2020
22 280
Pas l'air infecté déjà.
Pas l'air d'utiliser un VPN.

Tu veux relever tes mails sur quel site ?
Il n'y a que sur ce site où tu as l'erreur ou ça le fait sur des sites comme google, gmail ou autres ?