Chrome "votre connexion n'est pas sécurisée..." sur Facebook

Résolu/Fermé
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
- Modifié par pretentaine le 4/10/2016 à 19:25
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
- 8 oct. 2016 à 19:52
Bonjour,

Après avoir, enfin, accepté de donner un n¨de téléphone personnel à facebook, voilà que je ne peux y accéder pour la raison suivante : la connexion n'est pas privée"; l'adresse de facebook HTTPS est barrée...ceci sur windows, mais pas sur android...

alors que ma connexion apparaît sécurisée partout...
c'est une usine à fabriquer des paranoiaques


A voir également:

1 réponse

eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
2
4 oct. 2016 à 19:04
Bonjour
Cela peut être dû au filtrage SSL/https de l'antivirus, si vous en avez un.
Essayez de le désactiver.
Solution simple: une fois sur la page avec marqué "votre connexion n'est pas sécurisée" cliquez sur options avancées et normalement vous pourrez accéder au site demandé.
2
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016

4 oct. 2016 à 19:16
Merci beaucoup eliCraftTv,

je suis assez ennuyée car j'ai déjà lu et relu tant de choses...

et je m'aperçois que ce n'est pas sécurisé qui est dit mais "privé" : votre connexion n'est pas "privée".....ça fait une différence ?

merci vraiment...
0
eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
2 > pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016

4 oct. 2016 à 19:23
C'est la même chose
0
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
> eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016

4 oct. 2016 à 19:27
tant mieux

alors je crois que la solution est de désactiver cette protection de chrome ????
0
eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016
2
Modifié par eliCraftTV le 4/10/2016 à 19:37
Chrome propose de la désactiver comme je l'ai indiqué* mais l'antivirus aussi normalement
  • une fois sur la page avec marqué "votre connexion n'est pas sécurisée" cliquez sur options avancées et normalement il est proposé de continuer tt de même
0
pretentaine
Messages postés
48
Date d'inscription
lundi 4 août 2014
Statut
Membre
Dernière intervention
8 octobre 2016
> eliCraftTV
Messages postés
6
Date d'inscription
mardi 4 octobre 2016
Statut
Membre
Dernière intervention
7 octobre 2016

4 oct. 2016 à 19:57
J'ai tout fait...mais rien ne marche..

il est dit que facebook renvoie des infos erronées...ou que peut être un écran WI-Fi s'est ouvert, empêchant la connexion

J'ai ouvert les paramètres avancés de Chrome et désactivé la protection : inefficace

j'ai désactivé les pare feu d'aVAST et windows...

je ne sais plus quoi faire...

merci de ton aide cependant qui est très précieuse, car ta présence est encourageante !
0