Tv led Samsung s'éteint et se rallume toute seul [Fermé]

Signaler
Messages postés
4
Date d'inscription
dimanche 11 septembre 2016
Statut
Membre
Dernière intervention
13 septembre 2016
-
 Flavaflava -
Bonjour à tous!


Je suis déçu de cette marque Samsung car je suis propriétaire d'une 140cm.sa fait 2 ans .ma Tv samsung s' allume et s'éteint toute seule · et s'arrête et se rallume toute les 3 secondes voir 20mn et par fois 3h.
Serait il possible davoir vos expériences pour résoudre se problème sans passé à la case réparation .

Merci

2 réponses

Messages postés
4
Date d'inscription
lundi 12 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016
1
Salut Moidemais,
Je pense que tu devrais faire voir ta tv par un technicien car il est probable que ta carte alimentation tv a un problème je pense. En sachant qu'une carte neuve vaut entre 130Euros et 200Euros mais peut-être est elle réparable...Selon la référence de ta tv je peux te dire sont prix. Exemple de ref:UE55.......... A+
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60337 internautes nous ont dit merci ce mois-ci

Messages postés
4
Date d'inscription
dimanche 11 septembre 2016
Statut
Membre
Dernière intervention
13 septembre 2016

Je vois très dure! 200€ sans compter le temp passé pour la réparation.
Merci pour vos réponses.
Messages postés
4
Date d'inscription
lundi 12 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016
1
salut, de rien, mais tu devrais quand même demander un devis on ne sais jamais.
Salut, alors, tu as pu résoudre ton problème de télé finalement ? Ma Samsung a le même problème ce soir !
Messages postés
4
Date d'inscription
lundi 12 septembre 2016
Statut
Membre
Dernière intervention
18 septembre 2016
1 > Flavaflava
salut flavaflava, non on m'a toujours pas répondu.'L'espoir fait vivre....Et toi tu fait rien pour ton alim.?
Sur d'autres postes j'ai vu que ça pouvait revenir de soit même (mise à jour), donc j'attends... depuis hier soir.
Messages postés
99424
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
6 388
Bonjour,
Essayer de débrancher la prise du secteur , attendre un quart d'heure et rebrancher.
Si cela ne marche pas et si tu a accès au menu , fait un reset ( retour aux réglages d'usine ) mais tu devra refaire toute l'installation et réglages.
Messages postés
4
Date d'inscription
dimanche 11 septembre 2016
Statut
Membre
Dernière intervention
13 septembre 2016

Merci de votre réponse !
Par contre cela fonctionne toujours pas
J'ai déjà essayé débranché hdmi et retirer la freebox, branché la tv ds une autre prise, impossible elle s'allume et s'éteint.
Je peux plus avoir accès au menue .
Messages postés
99424
Date d'inscription
mardi 1 octobre 2013
Statut
Modérateur
Dernière intervention
18 septembre 2020
6 388
Aïe, vas donc falloir passer par la case réparation, désolé...;-(