Télévision samsung ne s'allume plus après menu caché [Résolu/Fermé]

Signaler
Messages postés
3
Date d'inscription
dimanche 7 août 2016
Statut
Membre
Dernière intervention
7 août 2016
-
Messages postés
3
Date d'inscription
dimanche 7 août 2016
Statut
Membre
Dernière intervention
7 août 2016
-
Bonjour,

Etant très adepte des solutions de Google et des forums j'ai suivi hier un topic me disant de changer le modèle de ma TV dans le menu caché pour pouvoir regarder des films via clé usb.
Il fallait donc éteindre la télé (la mettre en veille), appuyer sur info + menu + mute + power puis changer le modèle en B7000.

Depuis que j'ai fait ceci la télévision ne s'allume plus. Lorsque je la débranche et la rebranche le voyant rouge est allumé et reste fixe comme si la télé était normalement éteinte. Cependant, quand j'essaie d'allumer la TV que ce soit en appuyant sur la télécommande ou sur le bouton de la télé directement le voyant se met a clignoter indéfiniment et rien ne se passe.

Ayant cherché une solution j'ai essayé plusieurs choses : le sèche cheveux sur les condensateurs : aucun résultat; laisser la télé débranchée une nuit entière : aucun résultat.

Quand je débranche la liaison entre la carte mère et la carte LVDS et que j'essaie d'allumer la télé les led d'allumage de l'écran s'allument, le voyant ne clignote plus et est éteint comme si la télé était allumé et le son de démarrage de la télé fonctionne également. Seul l'écran reste noir.

Auriez-vous une solution à mon problème..? Est-ce la carte LVDS qui est morte? Puis-je tenter d'autres manipulations pour la faire marcher?

Il ne s'agit pas de ma télévision mais de celle de mon oncle, ma question est donc vraiment urgente car je suis très embêtée...

Merci d'avance pour vos réponses,

Bonne journée!

Télévision samsung / Code modèle : LE32B551A6PXXC

1 réponse

Messages postés
3
Date d'inscription
dimanche 7 août 2016
Statut
Membre
Dernière intervention
7 août 2016
1
J'ai finalement réussi à régler mon problème, je vous met la solution au cas où vous seriez dans la même galère que moi!!

J'ai débrancher la carte mère de la carte LVDS (carte sous cache située en général au milieu de la TV a l'arrière.

J'ai refait les touches pour accéder au menu caché : info + menu + mute + power. La télé s'allume mais pas l'écran. J'ai alors laissé la télé allumée et rebranché la carte mère a la carte LVDS.

L'écran s'allume: changer le modèle en remettant celui qui était à l'origine.
Eteindre la télé. Et magie, ça remarche!!

Bon courage à tous!