Samsung tv led s'allume et s'éteint aussitôt... [Fermé]

Signaler
Messages postés
4
Date d'inscription
mercredi 13 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016
-
Messages postés
204
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 octobre 2016
-
Ma télé ne fonctionne plus elle s'allume sur le logo puis s'éteint quelque jours après j'ai pensé que c'était dut à la carte d'alimentation (80euros) et quand j'installe la nouvelle carte rien ne se passe, la même chose se produit maintenant je pense que c'est dut à la carte de gestion (usb,hdmi...) mais avant de payer je préfère demander.
Mon modèle est le UE40EH6030W

Merci de vos reponses

3 réponses

Messages postés
204
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 octobre 2016
134
Carte mère ≠ carte alimentation.

--
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60919 internautes nous ont dit merci ce mois-ci

Messages postés
204
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 octobre 2016
134
C'est du à une troisième carte mais pas besoin d'en acheter une entière... Tu peux facilement réparer ça pour presque rien.
Messages postés
4
Date d'inscription
mercredi 13 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

Bonsoir suite à votre réponse j'aimerais savoir précisément de quelle carte il s'agit.

Cordialement
Messages postés
204
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 octobre 2016
134
Je pense que c'est un condensateur qui a gonflé. Il faut juste savoir souder des composants ou connaître quelqu'un qui peut le faire. La réparation de ce genre de problèmes ne coûte presque rien.
Messages postés
4
Date d'inscription
mercredi 13 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

Malheureusement ce n'est pas un problème de condensateur puisque c'est situé sur la carte mère qu'il y a des condensateurs.
Merci de votre aide.
Messages postés
204
Date d'inscription
jeudi 25 février 2016
Statut
Membre
Dernière intervention
26 octobre 2016
134
Le problème vient toujours (presque) de la carte mère. Il faut juste que tu repère ceux qui sont HS.

--
Messages postés
4
Date d'inscription
mercredi 13 avril 2016
Statut
Membre
Dernière intervention
22 avril 2016

Je dois faire parti du presque puisque j'ai expliqué que j'avais achete une carte mère neuve donc les condensateurs sont neufs aussi. Donc je ne sais toujours pas pourquoi elle ne fonctionne plus.