Souris ralentit, disparait, se fige...

[Résolu/Fermé]
Signaler
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
-
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
-
Bonjour,

J'ai un ordinateur Asus costaud, qui m'a coûté cher, un modèle pour gamer puissant, que j'utilise essentiellement pour le graphisme.

Depuis très peu de temps, de façon soudaine, ma souris ralentit, au point qu'on ne sait plus où elle est, et se balade de façon erratique au quatre coins de l'écran. Impossible de s'en servir. Elle disaparait, clignote, finalement tout se bloque.

J'ai mis ça sur "virus", mais si ça se trouve c'est autre chose. Je n'ai jamais eu le moindre problème avec cet ordinateur avant, m'étonnerait que ça vienne de lui, de sa propre technologie, je veux dire.

Help ! ! !

2 réponses

Messages postés
12
Date d'inscription
dimanche 1 septembre 2013
Statut
Membre
Dernière intervention
10 avril 2016
1
Tu as essayé de réinstallé les drivers ?
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
1
... De la souris ? Ou autres ?
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
1
Il semble que depuis que j'aie désinstallé et réinstallé mon antivirus, ça aille mieux, tout de même. Cela fait un moment que je n'ai plus vu ce genre de bizarreries. Possible que ça soit, après tout.
Messages postés
301
Date d'inscription
samedi 11 juillet 2015
Statut
Membre
Dernière intervention
8 novembre 2016
14 >
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021

Salut
Juste par curiosité , tu as quoi comme antivirus ?
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
1
Je suis abonné chez Kaspersky...
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
1
En fait, j'avais un souci avec eux, une histoire d'activation. Ils ont enfin pigé et m'ont envoyé les codes. Et je les ai rentrés hier.
Messages postés
424
Date d'inscription
jeudi 20 septembre 2012
Statut
Membre
Dernière intervention
15 juin 2021
1
... Bon, depuis que j'ai rétabli le contrôle de Kaspersky, le problème a disparu entièrement. J'en déduis qu'il y avait sans doute une saloperie qui s'était glissée quelque part. Je le saurai à l'avenir si ça m'arrive ailleurs.

Merci de votre aide. Question résolue.