Problème au lancement de TeamSpeak

[Fermé]
Signaler
Messages postés
10
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
27 octobre 2016
-
Messages postés
10
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
27 octobre 2016
-
Bonjour j'ai un problème j'ai reformaté mon ordinateur et je voulais re télécharger TeamSpeak 3 mais après le setup au lancement sa m'affiche :
http://image.noelshack.com/fichiers/2016/14/1460124648-rreur-ts.jpg
Merci Menzo
A voir également:

1 réponse

Messages postés
156
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
8 juillet 2016
11
Bonjour,

Tu à t'enté de désinstaller puis réinstaler ?

cordialement
Messages postés
10
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
27 octobre 2016

.oui je vien de le reformater
Messages postés
156
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
8 juillet 2016
11
Oui mais a tu fait les mise a jours (Window uptdate)
Messages postés
10
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
27 octobre 2016
>
Messages postés
156
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
8 juillet 2016

je n'ai pas Window uptdate
Messages postés
156
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
8 juillet 2016
11
ça c'est pas possible XD a par si tu na pas un Windows
Messages postés
10
Date d'inscription
vendredi 8 avril 2016
Statut
Membre
Dernière intervention
27 octobre 2016
>
Messages postés
156
Date d'inscription
jeudi 7 avril 2016
Statut
Membre
Dernière intervention
8 juillet 2016

je ne sais pas j'ai chercher dans mon menu démarrer mais il n'y étais pas puis j'ai chercher dans mon ordinateur je ne l'ai pas trouvé