Debit freebox

Fermé
Beastsouls Messages postés 15 Date d'inscription lundi 28 octobre 2013 Statut Membre Dernière intervention 21 mars 2016 - 20 mars 2016 à 21:39
Papounet17000 Messages postés 26451 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 23 janvier 2024 - 22 mars 2016 à 18:55
Bonsoir à tous ^^
voilà je suis actuellement chez free et j'ai la freebox revolution.
Depuis quelques jours j'ai remarqué que ma connexion internet avait grandement
ralentie.
=> A chaque fois que je veux regarder une video, le chargement est très lent et il
arrive même desfois que la video n'arrive pas a chargée :/

Du coup j'ai regardé directement sur ma box mon débit et il est sensé être très bon (enfin je crois ^^):
- 3k pour le debit montant max
- + de 28k pour le débit descendant max






Du coup j'ai aussi regardé mes courbes de débit mais je n'arrive pas bien à comprendre ce quelles indique (sont elles bonnes ou mauvaises)





Voilà donc j'aimerais et je solicite s'il vous plait votre aide pour essayé d'y voir plus clair mais aussi essayé de resoudre ce probleme très embêtant je dois bien l'avouer :)


Merci
Bien cordialement et bonne soirée

2 réponses

Papounet17000 Messages postés 26451 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 23 janvier 2024 9 276
Modifié par Papounet17000 le 21/03/2016 à 01:51
Salut,

En ayant coupé tout les appareils qui se connectent à internet, TV ADSL comprise et en ne laissant que ton PC allumé, fais un test sur Speedtest.
Donne nous les résultats en cliquant sur partager les résultats puis copier.


https://www.speedtest.net/fr
Tu colles les résultats dans le forum.
0
Beastsouls Messages postés 15 Date d'inscription lundi 28 octobre 2013 Statut Membre Dernière intervention 21 mars 2016
21 mars 2016 à 06:13
Par couper la TV es ce qu'eteindre la free player est suffisant ?
Car à part ça j'ai rien d'autre connecter à Internet.

Cordialement
0
Beastsouls Messages postés 15 Date d'inscription lundi 28 octobre 2013 Statut Membre Dernière intervention 21 mars 2016
21 mars 2016 à 10:14
Bon bah je n'y comprend plus rien du tout,
ce matin en allant sur internet, mon débit avait fortement augmenté pour retrouver une activité normale, la preuve en image :





Et voici le résultat du speedtest:

https://www.speedtest.net/result/5185200131

En espérant que ça va continuer à marcher correctement.

Cordialement
0
Papounet17000 Messages postés 26451 Date d'inscription lundi 4 février 2008 Statut Membre Dernière intervention 23 janvier 2024 9 276
22 mars 2016 à 18:55
Apparemment tu as un bon débit.

Peut être des travaux sur la;ligne.
0