ERR_CONNECTION_RESET [Résolu/Fermé]

Signaler
Messages postés
43
Date d'inscription
lundi 5 mai 2014
Statut
Membre
Dernière intervention
28 décembre 2019
-
 S 6 edge -
Bonjour,

Depuis quelques heures, j'ai ce message ERR_CONNECTION_RESET qui s'affiche lorsque je souhaite me rendre sur un site. Site qui marche sur mon portable quand je suis en 4G.

j'ai fais un nettoyage avec Adwcleaner, mais à chaque tentative, j'ai ce message qui s'affiche.
Que faire ?

J'ai également été sur un screamer... C'est peut-être la cause.

Cordialement


2 réponses

Messages postés
793
Date d'inscription
lundi 27 août 2012
Statut
Membre
Dernière intervention
16 février 2018
79
le site google marche à merveille ou c'est que le site concernée?
Messages postés
43
Date d'inscription
lundi 5 mai 2014
Statut
Membre
Dernière intervention
28 décembre 2019

Bonjour

Tous les sites internet marchent, exceptés celui ci (qui fonctionne sur mon portable lorsque je suis en 4G)
Sinon, si je me connecte à ma Wifi avec mon portable, alors le site fonctionne (mais du coup que sur portable, et c'est pas évident).

Même Adcleaner ne trouve pas de fichiers à supprimer.
Messages postés
793
Date d'inscription
lundi 27 août 2012
Statut
Membre
Dernière intervention
16 février 2018
79
Alors.. Dans ce cas.... Ce problème, est du, plutot au DNS..... C'est quoi comme site?
Messages postés
43
Date d'inscription
lundi 5 mai 2014
Statut
Membre
Dernière intervention
28 décembre 2019

C'est un site de jeu : loup garou en ligne
Messages postés
43
Date d'inscription
lundi 5 mai 2014
Statut
Membre
Dernière intervention
28 décembre 2019

Je me permets de répondre, juste pour dire que j'ai essayé sur l'ordinateur de mon père et que le problème persiste,sauf que le message d'erreur est cette fois ci "ERR_CONNEXION_TIME OUT"
Messages postés
43
Date d'inscription
lundi 5 mai 2014
Statut
Membre
Dernière intervention
28 décembre 2019

Je viens d'appeler mon opérateur, et le problème vient d'être réglé.
Merci tout de même de votre aide.

Bonne journée
Connexion google